×
Ir ao conteúdo
  • Cadastre-se

Pcchips P25G não inicia após as configurações originais


Posts recomendados

Boa tarde, pessoal. Agora pouco estava mexendo num pc com a placa-mãe Pcchips P25G, daí eu restaurei as configurações originais da placa e o pc não inicia o sistema mais. O pc parece estar completamente normal ao ligar, só que nenhum sinal é passado pro monitor, a cpu fica tentando ler o drive de CD-ROM e os leds do teclado ficam acendendo toda hora, como se o pc estivesse reiniciando. Já li alguns tópicos, mas acho que não é exatamente o meu problema.

O que eu faço?

Ps.: A placa mãe é onboard e eu já coloquei uma placa de vídeo off pra testar, mas não deu em nada.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
Opa, mals aí. Não parei para ler as regras do forum, tava meio apressado. Creio que consegui descobrir o problema. Acho que é a bateria que tá fraca.

Sendo assim amigo não deixe de postar se sua duvida foi resolvida e qual foi a ação corretiva que você usou para correção do problema, a sua informação poderá ajudar outros usuários com o mesmo problema.

Abraços.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.