Ir ao conteúdo
  • Cadastre-se

Problema com Audio Placa Mãe Asus P5G41T-M LX


Posts recomendados

Problema com Audio Placa Mãe Asus P5G41T-M LX

Tudo comessou no dia 2/5/2011 instalei uma placa de audio no meu pc para testar o funcionamento apos isso retirei a placa guardei ela religuei o pc e o audio não funcionava mais as caixas de som estão em perfeito estado de funcionamento, Ja formatei o computador reinstalei os drivers do DVD .

O pior de tudo que ela reconhece o driver quando é conectado e a caixa de som sem problemas so que não toca nada so fica 1 barulho meio estranho (PIIIIIIIIIIIIIIIIIIIIII)

Core 2 Duo E7500 Overclock 20% (3.52Ghz)

Placa Mãe Asus P5G41T-M LX

6GB de Memoria Kingston DDR3

HD 250GB Samsung

Placa de Video Geforce 8400gs

Link para o post
Compartilhar em outros sites

voce ja verificou o volume das saidas de audio e se a saida de audio traseira esta definida como padrão nas configuraçoes do painel de controle

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!