• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Kleyton Carvalho

[Resolvido] O windows se recuperou de um desligamento inesperado, com BlueScreen.

10 posts neste tópico

É o seguinte, pessoal... Sou novo por aqui e não sei se estou desrespeitando quaisquer regras do fórum. Mas estou desesperado. Procurei solução por toda parte, mas sem sucesso.

O problema é que desde que formatei minha máquina, ela inicia com a seguinte mensagem de erro:

"O windows se recuperou de um desligamento inesperado"

Segue a descrição:

Assinatura do problema:

Nome do Evento de Problema: BlueScreen

Versão do sistema operacional: 6.1.7600.2.0.0.256.1

Identificação da Localidade: 1046

Informações adicionais sobre o problema:

BCCode: 50

BCP1: FFFFFFE8

BCP2: 00000001

BCP3: 826A5BBD

BCP4: 00000000

OS Version: 6_1_7600

Service Pack: 0_0

Product: 256_1

Arquivos que ajudam a descrever o problema:

C:\Windows\Minidump\030613-17796-01.dmp

C:\Users\Kleyton Carvalho\AppData\Local\Temp\WER-33375-0.sysdata.xml

Leia nossa declaração de privacidade online:

http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0416

Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline:

C:\Windows\system32\pt-BR\erofflps.txt

Resumo do(s) problema(s):

1 - Mensagem de erro ao iniciar o windows (O windows se recuperou de um desligamento inesperado)

2 - Aparece um BlueScreen em questão de milésimos ao desligar/reiniciar a máquina. Sendo assim impossível de se ler.

3 - Ao clicar em 'Desligar' (Iniciar > Desligar), o computador simplesmente reincia em vez de responder ao comando. Sendo assim, obrigado a desliga-lo pelo botão 'Power' ou estabilizador.

Já tentei:

1 - Formata-lo e Instalar o Windows XP. E me surpreendi quando percebi que rodando com o Windows XP o erro não persistia. :confused: Mas me acostumei com o Windows 7 e não quero ter que voltar a usar o XP :(

2 - Inicia-lo com o driver de DVD e meu segundo HD de 40GB, que uso para guardar alguns arquivos importantes, desconectados. Sendo assim, deixando apenas meu HD principal (o que possui a instalação do Windows, é claro).

3 - Fiz uma limpeza interna total, até mesmo trocando a pasta térmica do processador.

Mas nada disso adiantou. (_(

Minhas configurações são essas:

Placa-mãe Gigabyte VM900M

Memória DDR2 2GB

Processador Intel Celeron D 3.20GHz

S.O. Windows 7 Ultimate

HD Samsung HD082GJ ATA 80GB

Por favor, pessoal. Me ajudem, quem puder :( Como disse, estou desesperado e não sei mais como resolver este problema.

Agradeço à todos desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pela descrição o HD pifou. Instale o HD em outro computador e teste com HDTune Pro (hdtune.com/download.html), abas health e error scan.

Desconecte o HD do XP e veja se o computador dá boot com um LiveCD do Ubuntu. Se funcionar indica que o hardware está ok, o problema é no Windows ou no HD.

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pela descrição o HD pifou. Instale o HD em outro computador e teste com HDTune Pro (hdtune.com/download.html), abas health e error scan.

Desconecte o HD do XP e veja se o computador dá boot com um LiveCD do Ubuntu. Se funcionar indica que o hardware está ok, o problema é no Windows ou no HD.

Amigo RicardoV, muito obrigado por responder. Fico muito grato.

Mas sobre o que você disse, uso o Windows 7 e também imaginei que pode ser o HD. O que me confunde é que quando instalo o Windows XP, não ocorre este erro. Ou seja... A máquina roda normalmente e não dá nenhum tipo de erro.

O que pode me dizer sobre isso, amigo?

Mais uma vez, muito obrigado por se colocar de modo a me ajudar. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum problema com drivers, ou incompatibilidade do Windows 7 com a bios. Mas sugiro testar o HD para depois procurar resolver os outros pontos, pois o 7 exige mais do hardware.

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

troque o cd de instalacao do windows.. provavel q esteja com algum defeito

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kleyton,

Utilize a ferramenta Memtest86+ para testar os módulos de memória da sua máquina. Faça esse teste e depois diga o resultado...

LNW

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pode ser algum problema com drivers, ou incompatibilidade do Windows 7 com a bios. Mas sugiro testar o HD para depois procurar resolver os outros pontos, pois o 7 exige mais do hardware.

RicardoV,

Fiz o teste com o HDtune e segundo o programa, o HD não contei erros. Vou testar meu HD em outra máquina pra ver se o erro persiste, posto aqui minha resposta. Obrigado.

troque o cd de instalacao do windows.. provavel q esteja com algum defeito

DimDx,

Você pode estar pode estar certo por motivo de eu quando instalei o XP pra testar, o erro não persistiu. Daí voltei pro Windows 7 novamente e o erro continuou. Então também pensei que poderia realmente ser problema com o cd de instalação. Vou tentar achar outro cd do Windows 7 e fazer o teste. Não quero voltar para o XP, pois desacostumei :( mas tô quase fazendo isso. Obrigado.

Kleyton,

Utilize a ferramenta Memtest86+ para testar os módulos de memória da sua máquina. Faça esse teste e depois diga o resultado...

LNW

LNW,

Vou sim tentar fazer o teste e posto o resultado aqui. Muito obrigado. ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kleyton, o resultado do HDTune deve ser visto em 2 abas: Health e Error Scan. Health apresenta uma lista de parâmetros.

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kleyton, o resultado do HDTune deve ser visto em 2 abas: Health e Error Scan. Health apresenta uma lista de parâmetros.

RicardoV, sim, eu fiz da maneira que você disse. Mas não acusou nenhum erro. :(

Galera, desculpe a demora para se comunicar. Estava sem tempo por questão de trabalho.

Bom... Resolvi meu problema voltando para o XP mesmo :( Pois eu preciso muito do meu computador para trabalhar e desisti de tentar resolver esse problema com o Seven.

Porém, pelos meus testes de hardwares, percebi que não tenho nenhum problema com eles. Logo acho que o problema está realmente no CD de instalação do Windows 7, como palpitou o amigo RicardoV.

Agora pra ter certeza, só conseguindo outro CD. Mas por enquanto, fico com o XP mesmo até ter tempo e paciência de sobra pra resolver isso. :P

Muito obrigado a todos que tentaram me ajudar. A ajuda e dicas de vocês foi de suma importância para mim, e qualquer outro que passe pelo mesmo problema. ;) Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0