Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dicbr

Placa mãe queimando as memórias

Recommended Posts

olá, boa tarde galera!

estou aqui, pois estou com um problema.

Há uns meses que eu venho atualizando minha máquina

comprei uma placa de vídeo nova (R6870 Hawk 1GB (é a HD6870 só que de um fabricante que botou 2 coolers nela)

pois usava a da placa-mãe por conta de minha ex placa hd4870 deu problema,,,

então, eu tinha 2 pentes de memoria DDR2 de 2gb cada com 1066 (pc2 8500)

dai, pra aumentar e poder jogar jogos no maximo sem demora pra iniciar e sem travamento, comprei mais 2 pentes de 2gb, só que o caran tinha os 2 na mesma marca, e n eram 1066 (ele nem sabia que existia ddr2 de 1066 hz) e sim 800 hz, dai beleza, cheguei em casa, constatei que uma estava com problema, no outro dia fui e troquei, beleza...

dai ja começou as problemas, ao invés de ficar com pelo menos com 800hz ficaram com 667 hz, as 4 ... ?????

dai beleza, o cara n soube me responder, deixei de lado...

o jogo rolou certoinho, no full sem demora sem travamentos beleza,,

de uns tempos pra cá, começou a desligar do nada, e dar tela azul , com o nome acho que memory dump, n tenho certeza

dai fui testand os pentes, 1 queimou, 1 dos de 1066, tirei, rodou normal

depois de mais um tempo, mais um desses queimou... fiquei chateado né..

mas beleza, nem joguei mais jogos pesados (enjoei) hsuahsua

dai ta, dai comecei a me preocupar, quando começou a desligar de novo e ficava também como antes, dando os bips, dava acho que 3 bipz longos, e esse 3º com o 4º meio que juntos com uma pequetita pausa,

dai fui e tirei MAAAIS 1 pente, funcionou por 1 semana e começou a desligar de novo

fui e troquei com o pente anterior, funcionou uns dias e deligou de novo, dai eu tava assim, desligava com um botava o outro, mas agora só 1 funciona mais ou menos, e tipo, outracoisa também, é quando entro em qualquer jogo ou video, as vezes do nada trava, e fica travado, dai tem que reiniciar,..

até mesmo comjogo que win 98 roda, que é o TIBIA, eu entro, do 1 min de jogo trava tudo, dai tem que reiniciar....

bom, pensei que fosse,antes de queimar as memórias, o processador, porque a maquina tava desligando né, pensei que estava desarmando, comprei mais cooler pra maquina, troquei a pasta termica, dai nad e começou oproblema das memórias que relatei...

agora só penso em uma coisa, a placa de video está queimando as memórias,,,

e se queimar mais 1 ja eras, fico sem pc!

comprei até também, depois que comprei a placa de video, uma fonte nova

uma Seventeam 750w v-force, 80% (model: st-750z-af)

será esse mesmo o problema? alguem pode me ajudar?:confused:

porque se for, vou comprar outra, dai eu faço o tópico em outra area aqui do forum, relatando meus requisitos do sitema,,,

mas vou por aqui pelo menoso nome da placa:

GIGABYTE 6-QUAD/S-SERIES

AMD 7-SERIES

(to lendo o cd dela)

Compartilhar este post


Link para o post
Compartilhar em outros sites

A única explicação que eu vejo é o fonte, já teve a curiosidade de medir as voltagens que ela está entregando ( com multimetro)? Na BIOS é bom dar uma conferida e ver as voltagens na parte de propriedades do sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas qual é a tensão certa? mas po,a fonte é nova '-' tem nem 6 meses! eu topensando em trocar a placa mãe,que dai também pego uma ddr3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá companheiro, entrei hoje no fórum, esta foi a primeira mensagem que vi.

    Não sei se posso responder a sua necessidade com positividade, pois na informática e eletrônica as coisas são relativas e muitas vezes complexas; porém geralmente o que faz queimar pentes de memórias são problemas de hardwares, ou seja defeito físico na placa. você pode verificar as entradas e saídas de alimentações do circuito das memórias...a alimentação das memórias como dos outros circuitos, são alimentados por capacitores e transistores, vê se não existe capacitores estufados na sua placa, e encontre (o)s transistores de entradas e saidas de energia das memórias, que geralmente ficam próximos as mesmas. Entradas devem ser de +ou- 5v e saída de 2,5 aproximadamente.

    Obs.: se passar mais energia do que o permitido, isso pode danificar as memórias.

    Outrossim você deve procurar um bom técnico para certificar de que as trocas de placas que você faz estão de acordo com as configurações requeridas da sua placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na memória 1,8 V. Mas na saída do rabichodo fonte tem 3,3 V, 5 V e 12 V. Se colocar o Voltímetro e estiver muito fora (+-5%), deve procurar uma assistencia técnica para verificar se vale a pena fazer o reparo no fonte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não, não é nada disso, quando voce coloca memorias de clock diferente na mesma placa-mãe, elas vão entrar em conflito isso é inevitavel, quando voce retirou uma das memorias, voce tipo que deu um folga pra placa-mãe, porém ela nao aguentou por muito tempo e apresentou o defeito de novo, pra funcionar normalmente ou voce deixa so os pentes de 1066 ou os de 800. Se voce estiver querendo os 4GB de qualquer jeito vai ter que comprar mais dois pentes de 800mhz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×