Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabrielrlf1

Problema - reprodutor de midia JWPLAYER

Recommended Posts

Gabrielrlf1    0

Salve galera, bem estou com um erro bastante chato. Eu como a maioria dos usuários de internet gostam bastante de ver filmes, animes, séries e etc... No meu caso é animes e séries, e um media player que eu mais assisto é o JW players, ele é carrega os vídeos mais rápidos, e sem travamentos. Ontem eu comprei um notebook novo, instalei os drivers, tudo certinho, quando fui entrar no site para assistir um anime apareceu vários tipos de reprodutores de midia, menos o JWPlayer, aliás...até aparece, só que a tela totalmente branca, sem a barra de aumentar e abaixar volume, sem a parte de da o play no vídeo, nem nada. Queria saber se vocês sabem me falar o problema, já fiz de tudo.. reinstalei o Adobe flash player... e continuo dando nada.

Fiz aqui um vídeo para mostrar melhor o meu erro :

 

https://www.youtube.com/watch?v=85DEqBlTZMk&feature=youtu.be


Alguém ?

Editado por Gabrielrlf1

Compartilhar este post


Link para o post
Compartilhar em outros sites
will1202    1.911

opa amigo ^^ baixe esses plugins para ve se resolve o problema

 

Adobe Shockwave Player

 

Microsoft Silverlight

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gabrielrlf1    0
  • Autor do tópico
  • opa amigo ^^ baixe esses plugins para ve se resolve o problema

     

    Adobe Shockwave Player

     

    Microsoft Silverlight

    Não deu certo :( !

     

    Mais alguém me ajuda ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×