Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edley Feitosa

Modem/router c6500 emta - como compartilhar internet para outros roteadores?

Recommended Posts

Boa noite colegas internautas, preciso de ajuda urgente,
meu problema é o seguinte:
Uso a internet da NET VIRTUA, essa semana trocaram o antigo aparelho(ARRIS) pelo C6500 EMTA(CISCO),ai começaram meus problemas, moro na parte de cima da casa, na casa do fundo mora meu irmão,o aparelho da net(C6500EMTA) fica la embaixo na sala, e o sinal da rede wifi dele, e ,não chegava no meu quarto,e nem na casa do meu irmão. então comprei um roteador WR254E(vou chama-lo de roteador 1 a partir de agora), e um roteador LINK ONE L1 WR332(chamarei de roteador 2 a partir de agora).
Minha dúvida é:
Como faço para compartilhar a internet do Modem/router da NET(C6500EMTA) para o Roteador 1(que fica no meu quarto) e para o Roteador 2(que fica na casa do meu irmão)?
Como devo configurar ambos os roteadores ( R1 e R2) ?
Devo clonar o mac adress do meu notebook em ambos os roteadores(R1 e R2)?
Em qual porta devo colocar o cabo de rede (LAN1 ou WAN) de cada roteador?
Devo desabilitar o servidor DHCP dos roteadores( R1 e R2)?
Por favor me ajudem, preciso disso urgente, ja liguei para  a NET e eles  falam que vão enviar um tecnico para ajustar essa configuração, mas o tal nunca vem.
quem quiser e puder me envia email, dizendo e mostrando como posso resolver isso:
edleyfeitosa23@gmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
andremassuia    102

Seja bem vindo ao Fórum!

 

( R1 e R2)  recebe o cabo pela porta wan, configure para ip dinâmico dos dois e configure a rede wifi e a senha, não vejo motivo pra clonar o mac (se não navegar clone). por ultimo desabilite o dhcp dos dois (assim a distribuição do ip sera feita pelo modem da sala).

 

 

Não domino redes, espero ter ajudado.

 

 

Editado por andremassuia

Compartilhar este post


Link para o post
Compartilhar em outros sites
Edley Feitosa    0
  • Autor do tópico
  • Bom dia!

    Obrigado por responder a minha dúvida.
    Fiz exatamente como você falou, porém o Link One L1 WR322, não possui a opção "Dinamico", ele possui apenas as opções:
    * PPOE, IP estático, DHCP, PPTP, L2TP
    Deixei selecionado o tipo de conexão DHCP
    Desabilitei o servidor DHCP do R1, e por último conectei o cabo de rede que vem do modem/router da NET(C6500eMTA), e não consigo conectar nem meu notebook e nem o celular na rede wifi do R1, fica apenas aparecendo o nome: conectando, e não conecta
    Sendo que ele ja esta recebendo todas as informações necessárias,ou seja, continuo com o mesmo problema, o que posso fazer para resolver isso? 

    LINK ONE NÃO TEM OPÇAO DINAMICO.jpg

    DEIXE O MODO DHCP.jpg

    R1 Recebendo as configurações necessarias, mas nao compartilha internet na rede wifi!.jpg

    5 minutos atrás, Edley Feitosa disse:

     

     

     

     

     

    Andre, estava pensando, e creio que descobri o porque não consigo conectar nenhum aparelho(notebook,celular) na rede wifi de ambos os roteadores, R1 e R2, creio que:
    Como o R1 esta recebendo a internet na porta WAN, e esta com seu servidor DHCP desativado, ele não consegue atribuir as configurações de rede necessária para os aparelhos, ou seja, ip, mascara de sub-rede, gateway, DNS etc...., se estiver errado, por favor me corrijam.

    Editado por Edley Feitosa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Edley Feitosa    0
  • Autor do tópico
  • Boa tarde a todos. 
    andremassuia, se eu deixar o servidor DHCP de R1 e R2 ativado, um dos dois ficara sem internet, pois o aparelho da NET, fornece internet apenas para o primeiro mac adress do aparelho que ele registrar,por mais que o C6500eMTA tenha 4 portas LAN, apenas a conexao da LAN1 é permitida.
    todas as outras portas LAN são desabilitadas já para evitar que a internet seja compartilhada deste aparelho, e para piorar ainda mais, a firmware dele é totalmente diferente dos outros roteadores,é a pior que já vi ate hoje, pois nem a opção "Reiniciar" existe nele.
    obrigado por ter tentado me ajudar!
    vou aguardar algum outro colega daqui que conheça bem este modelo, ou ja tenha trabalhado na NET e saiba como fazer para resolver esse problemão que a NET me arranjou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×