Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
iuriirc

Minha placa pode ter queimado?

Recommended Posts

iuriirc    11

Oi amigos. Aqui vai a história

Estava jogando no computador quando ele desligou

Resolvi olhar depois. então deixei pra lá e fui sair com a namorada

quando voltei e fui olhar, ele n ligava. Arrumei os pentes de ram limpei e tal e ele ligou.

Porém a FAN da placa ficava rodando a força máxima e não dava vídeo.

Retirei a placa de video e o computado ligou.

Ela pode ter morrido? Existe outra possibilidade?

Compartilhar este post


Link para o post
Compartilhar em outros sites
NascarBR    4.530

Qual a configuração completa incluindo a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jasiel    3.440

@iuriirc Configuração do computador + marca e modelo da fonte...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
iuriirc    11
  • Autor do tópico
  • 2x 4gb 1333mhz

    hd 1 tera (n lembro mais dele)

    i5 4460 (novo)

    b85m d3ph (nova)

    fonte corsair 500w

    n uso leitor / gravador de cd/dvd

    a placa era gtx 770 windforce

    hj a tarde testei outra placa no mesmo slot da mobo e funcionou. A placa q eu testei n recebia energia da fonte, só era ligada a mobo.

    o problema pode estar nos conectores da fonte ?

    Eu ainda acredito q ela morreu.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×