Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sphinx

Por favor! urgente!

Recommended Posts

E aí galera! Bom já postei esta pergunta anteriormente mas niguém me respondeu. Tenho um HD da Maxtor de 40gb numa MO Asus. As vezes estou trabalhando no micro e de repente o hd faz um barulho estranho (é até engraçado, parece um suspiro!)), e o computador trava.

Ctrl+Alt+Del não funciona, então o jeito é o reset. Até aí tudo bem, só que quando o computador é reiniciado, a placa-mãe não reconhece a existência de um HD! O problema só é resolvido quando abro o pc (desligado, claro!)), retiro o cabo da ide e recoloco novamente.

Não entendo a lógica disso, mas funciona. Gostaria de resolver este problema, pra evitar este abre fecha do pc. Por favor, alguém me ajude!!

..::sphinx::.. :**

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabio.wolly
Postado Originalmente por marreta@01 Jul. 2002, 00:03

Aconteceu o mesmo comigo algumas vezes. :-Baaa

Interessante... será que você não tem uma resposta mais útil pra dizer pro cara, não?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest SOSinfo

Gostei dessa fabio.wolly

Caro sphinx, não sei se é realmente o seu caso, mas eu trocaria o cabo flat de ligação do hd com a placa mãe, colocaria um cabo de preferência novo, e para finalizar, usaria um spray limpa contatos para melhorar a comunicação hd-placa.

Valeu....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×