Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Oi gente, Bom dia/boa tarde/boa noite.. Eu estou com um problema q me perturba de vzs em quando.. As vzs meu pc não gera vídeo, tipo; desligo ele, e as vzs quando vou liga-lo ele simplesmente não gera vídeo e tenho que dar um "tempo" pra ele e depois liga-lo para poder gerar vídeo. e as vzs quando tem alguma queda de energia a e  eu vou ligar, ele não gera vídeo.. Não sei qual é esse problema, mas estou desconfiando desses capacitores q ficam próximos ao processador. Já pegaram algum pc com esse problema ?

Sistema Operacional Windows 7 64Bits
placa-mãe ASUS p5kpl-am
Processador i5
Memoria de 8 Gigas
Fonte BlueCase

11693910_1043438262385765_1185421890437128074_n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com uma fonte de qualidade. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • é uma fonte nova, depois pesquisei e a reputação dessa marca e realmente não é das boas.. Mas ele funcionava corretamente com a fonte antiga que queimou(e era da mesma marca)

    adicionado 1 minuto depois
    12 minutos atrás, NascarBR disse:

    Teste com uma fonte de qualidade. 

    é uma fonte nova, depois pesquisei e a reputação dessa marca e realmente não é das boas.. Mas ele funcionava corretamente com a fonte antiga que queimou(e era da mesma marca)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @AlisonPetrelli

    peguei um computador da Positivo essa semana com esse defeito.

    Fiz a troca dos capacitores eletrolíticos próximos do processador e o computador voltou ao normal.

    Tinha apenas 2 estufados, mas preferi trocar todos por precaução e evitar o retorno.

     

     

     

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Deve ser esse o problema do meu.. Vou fazer essa troca. Obrigado 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @AlisonPetrelli

    Neste computador o defeito acabou após a troca dos capacitores.

     

    Não tem como ter certeza que vai dar certo pra você também. Mas espero e desejo que RESOLVA sim o seu problema.

     

    Foi um prazer ajudar.

    Boa sorte.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×