Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Túlio César Holtz

PC novo reiniciando (-.-)

Recommended Posts

Olá.
Comprei um pc novo com a seguinte configuracão: amd fx 6300 + asus m5a78l-m plus/usb3 + 8gb ddr3 1600mhz kingston hyperx + radeon r7 360 + seagate 1tb + corsair 430cx.
Primeiramente instalei o windows 7 64bits, instalei os drivers que vieram nos cds e o pc tanto reiniciava sozinho quanto dava tela azul com dumping de memoria... desinstalei esses drivers e instalei os do site da fabricante da placa-mãe, continaram os mesmos problemas.
Formatei e refiz o processo com o windows 7 ainda, os mesmos problemas persistiram (os reinícios e tela azul são constantes, ocorrem sempre num intervalo de 5-40 min de uso da máquina.
Formatei novamente, desta vez instalando o windows 10. Os drivers foram instalados automaticamente pelo windows e todas funções estavam funcionando normalmente, até que: reiniciou o micro depois de 10 min (desta vez não tem mais tela azul e não aparece mensagem de erro, simplesmente reinicia).
Rodei o AIDA64 por 20 min e não deu nada, parei o teste de stress pra fazer o download de alguns programas e reiniciou de novo...
Não sei mais o que fazer, se alguém puder ajudar, agradeço.
ps: eu havia comprado uma memória de 1800mhz da mesma marca, entretanto essa nem ligava o pc, nem vídeo dava, então troquei por uma de 1600mhz. Já passei borracha na memória, já despluguei e pluguei todos cabos de energia, ja atualizei a bios... enfim, não tenho mais ideia do que possa ser.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×