Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Bittencourt

Brilho extremamente claro e som baixo após atualizações do windows update.

Recommended Posts

Fala pessoal! Sempre estive passando problemas com o meu windows update porque ele simplesmente não encontrava atualizações... Eu podia deixa-lo um dia inteirinho ligado que não sairia daquele loop "Procurando Atualizações" acontece que ontem ele achou e foram cerca de 300 atualizações, estas que já foram baixadas e atualizadas pelo programa...

Depois disto, em certas ocasiões, como por exemplo: Ao reproduzir GIFS no facebook, ao executar algum vídeo em algum player que exista em meu computador ele fica com um excesso beeeeeeem grande de brilho... O engraçado é que na Netflix tá tudo normal e se eu gravo algum vídeo no PC e posto em algum site ele também fica normal, se eu reproduzo aqui fica claro... oO

Também vi uma diferença no som após a atualização, parece que baixou e muito o volume do computador em geral (já olhei direitinho e vi que está praticamente tudo com o volume no máximo.

Espero que possam me ajudar e eu agradeceria se fosse de uma maneira simples devido à minha ignorância neste assunto, se for preciso baixar algum repair, programa ou coisa do tipo tudo bem, me disponibilizarei a fazer os procedimentos.

Grato desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual Windows está usando? Provavelmente entre as atualizações haviam algumas de drivers. Verifique isso para ver quais drivers foram modificados. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Walter C. Catelan Ela já econtrava-se instalada, desinstalei porém o problema continua... Por exemplo ao ver uma imagem da miniatura do vídeo ele está normal até mesmo antes de dar PLAY está com as cores normais, quando começo a reproduzir o vídeo que todo o brilho aparece... Não pode ser algo na ferramenta que reproduz o vídeo? (não tenho nem ideia de qual seja)

     

    normal.png

     

     

    Editado por NascarBR

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Walter C. Catelan @NascarBR Consegui resolver o problema! Acredito que tenha sido alguma modificação feita nas configurações da placa de vídeo! Baixei o update mais recente da minha placa de vídeo e restaurei as configurações para as padrões... Deu certo! Obrigado pela ajuda de qualquer forma.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×