Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Caio Pinheiro

Notebook Samsung

Recommended Posts

Ola, Bom dia!!!

Comprei um hd novo e coloquei no meu notebook, mas quando fui instalar o windows no hd, o notebook liga mas ele não da boot e fica com a tela preta e piscando

Gravei um video para ficar mais claro o que estou querendo dizer

Note.mp4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está tentando instalar o sistema via dvd ou via pendrive ? configurou no Bios para que seja carregada a mídia de instalação ?

 

Obs. Não vi o vídeo - Local de trabalho....:chicote:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu fiz, via pendrive e configurei na bios

    adicionado 1 minuto depois

    depois que passa a parte de você, escolher para entrar na bios, a tela fica preta e piscando, ele não da continuidade, fica piscando direto.

    adicionado 4 minutos depois

    Sera que possa ser o Cabo flat?

    adicionado 5 minutos depois
    5 minutos atrás, Caio Pinheiro disse:
    9 minutos atrás, Black Fox disse:

    Está tentando instalar o sistema via dvd ou via pendrive ? configurou no Bios para que seja carregada a mídia de instalação ?

     

    Obs. Não vi o vídeo - Local de trabalho....:chicote:

     

    Eu fiz, via pendrive e configurei na bios

    adicionado 1 minuto depois

    depois que passa a parte de você, escolher para entrar na bios, a tela fica preta e piscando, ele não da continuidade, fica piscando direto.

    adicionado 4 minutos depois

    Sera que possa ser o Cabo flat?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    se o disco(hd) está sendo reconhecido no Bios então não há problemas com o cabo

    - foi criada uma tabela de partição nesse novo hd ?

    - testou o pendrive em outro equipamento ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Black Fox disse:

    se o disco(hd) está sendo reconhecido no Bios então não há problemas com o cabo

    - foi criada uma tabela de partição nesse novo hd ?

    - testou o pendrive em outro equipamento ?

    Achei o problema, abri para verificar se estava tudo ok, me deparei com isso

    927A814D-3965-4D82-A5BB-32A13E267410.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×