Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kevin rocha

Problema com headset, quando conecto o cabo vermelho , fica tocando radio

Recommended Posts

Postado (editado)

Quando eu conecto o cabo vermelho do headset, no qual seria a parte do microfone,  quando entro no skype, curse, discord, meus amigos não me ouvem, eles ficam ouvindo uma radio tocando ao invés de mim.


obs : isso parece ser do meu pc , porque isso aconteceu com outros microfones q ja tive.

Editado por Evandro
removendo os 4 milhões de "me ajudem pfv" do tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • gente me ajuda , to sem grana pra comprar outro fone , e se eu comprar vai dar o mesmo problema. se pa é do pc mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se o problema se repete com fones de ouvidos diferentes pode ser qualquer coisa no seu pc com a placa-mãe... pode ser um problema em um capacitor de filtragem tanto da rede elétrica como de outras como a parte de rede inclusive da placa de áudio interna permitindo passagem de outras frequências...

     

    Não sei bem o que pode causa isso, teria que ter um técnico para olhar isso ai... bem possível ser sua placa-mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×