Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bruno Queiroz

Desempenho baixo com A10 7860k

Recommended Posts

Olá, creio que minha máquina era pra estar demonstrando um desempenho maior.

Alguém pode me ajudar com as verificações?

 

A10 7860k + r7 integrada.

1x8 GB hyperfuryx 1866 mhz

Hd seagate 320 gb

Fonte br one 530w

 

* ja efetuei memtest 86 (ok)

* hd tune (ok)

* possuo aida64 para gerar relatórios

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desempenho maior onde?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele ta com desempenho baixo em qual tarefa exatamente?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado (editado)

    oi pessoal obrigado pela atenção.

    Estava jogando lol com máx de 55 fps chorando, nas tfs cai pra 10 x_x

    e tenho o mesmo fps com as opções no mais baixo, sem falar variação constante.

    sim estou com o driver correto, amd crimson 17.4.4

    Editado por Bruno Queiroz

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bruno Queiroz Já deu uma olhada nas temperaturas? Sua fonte é bomba, troque isso! 

     

    Utiliza estabilizador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi @Jasiel, ja monitorei as temperaturas pelo speecy, e tudo dentro dos parâmetros.

     

    você tem razão sobre a fonte, seria ela a vilã do desempenho da apu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bruno Queiroz Talvez... Fontes ruins costumam apresentar variação nas tensões... instabilidade...

     

    Você utiliza estabilizador?

     

    Citação

    ja monitorei as temperaturas pelo speecy, e tudo dentro dos parâmetros.

     

    Quais exatamente as temperaturas durante os jogos?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Jasiel verdade esqueci de responder, não uso, mas creio que posso conseguir um para teste.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bruno Queiroz Não, jamais utilize estabilizador!

     

     

    Baixe o programa DDU e desinstale qualquer driver de vídeo, reinicie o computador e instale novamente. ( não se se APU tem driver de vídeo )

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agradeço a atenção que cada um dispôs, em especial ao jasiel, resolví minha questão com aquele método "unpark" não sei especificar ao certo a linguagem técnica xD.

    Cleanpage:)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bruno Queiroz Unpark CPU? Estranho, isso geralmente não tem efeito algum...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bruno Queiroz O problema esta aqui

    Citação

    1x8 GB hyperfuryx 1866 mhz

    Para ter mais performance com iGPUs, dual channel é basicamente obrigatório, se por outro modulo de 1x8Gb 1866Mhz você deve ganhar pelo menos uns 30% de performance.

     

    Mas, com o que gastaria com isso, seria melhor simplesmente por uma GPU dedicada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×