Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
123bolado123

PC começou a perder desempenho com o tempo

Recommended Posts

Bom dia tenho meu pc tem 2 semanas, e quando eu ligava ele era normal..

agora quando eu ligo ele e entro no meu jogo cs go o jogo fica maneiro, depois vai ficando ruim de jogar

e eu acredito que não seja o cooler sei lá meu pc é I3 7100 e gtx 1050 , HD 1TB , 8GB 

 

Antes quando eu montei em uma semana por ai tava suave de jogar, ate um dia desligar na tomada que comecou acontecer

isso , mas nada demais pode ser um coincidência ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@123bolado123 como o amigo acima falou, monitore as temperaturas com os programas speccy ou com HWmonitor, e poste os resultados aqui.

O teste pode ser feito da seguinte maneira:

Deixe o pc parado por 10 mins e verificar as temperaturas para ver a temperatura em standby, após isso jogue o seu jogo até ele começar a travar e verifique também as temperaturas.

Se possível poste elas aqui para que possamos analisar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ai eu entrei no jogo agora e tirei print da tela como esta eu não entendo quase nada esta boa ? e meu pc tem 2 semanas de uso

    fATA.png

    adicionado 0 minutos depois

    @E. Soares @zéloko

    adicionado 0 minutos depois

    Lembrando grafico esta no minimo que eu jogo

    adicionado 18 minutos depois

    quando liguei e abri os programa tava batendo 36 quando abri o jogo dps foi pra 37 , 38 ,39 como ta na print isso eu falo a GPU

    e na primeira foto foi quando ja tava ligado o pc e abri o jogo 

    DADA.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    as temperaturas estão dentro do padrão...

    indo ate uns 65° ta normalizado, de 70° pra cima já é estado de alerta.

    os prints foram tirados durante o travamento do jogo?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @zéloko  cara não é um travamento fica com mal desempenho , tipo comparando com o que o pc liga e fica um jogo suave de jogar depois sei lá fica estranho mas o jogo não trava entende.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    estranho, talvez possa ser caso de driver gráfico, versão, etc.

    tenta desinstalar o driver gráfico depois instala novamente, talvez ajude 

    Editado por zéloko

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @123bolado123 As temperaturas estão excelentes, está com algum programa rodando atras? 

    quem realizou a montagem do seu computador? e principalmente qual sua fonte? usa estabilizador ?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @E. Soares  Foi eu e meu primo  , minha fonte é corsair 600w e não uso estabilizador meu pc comecou a ficar assim dps q foi desligado na tomada uma vez mas acho que foi coincidência não sei viu.. tipo não é travando não fica bom como era entende. e o fps fica 200 a mais por ai mas mesmo assim 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @123bolado123 A tendencia o computador e sempre ir piorando, por você ir utilizando e colocando coisas nele, esse HD é novo também?

    Usa o HDtune e da uma olhada nele, veja se ele ta tudo ok ..

     

    *eu jogo CS e sei que alguns maps tenho uns lag, mas não por causa do meu pc, sim por causa do mapa que é mal feito, tipo os da OP hydra ... geralmente meu cs fica em 180fps, mas nos maps da ophydra tipo o blackgold fica com 70fps, dropando pra 50 as  vezes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @E. Soares  não pow meu hd é novo e eu ja fiz uma olhada nele pelo aplicativo , eu não sei o que é viu.. meu primo veio aqui também disse q estou louco porque ele quase não vê mas pelo meu fps quase 300 era pra jogabilidade ficar bem melhor , quando eu instalei ele tava otimo como esta... sera que pode ser meu monitor tubão ? eu uso um cabo conversor mas não sei em porque antes n tava assim 

    adicionado 9 minutos depois

    Ah mano ninguem consegue solucionar isso ja tentei um tanto de post o resto é deixar pra lá , queria saber se podia ser pelo menos alguma peça pra mim pedir garantia 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×