Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AFS

Dual Boot Identificação de Rede

Recommended Posts

Ola pessoal,

 

Estou com um problema aqui e conto com todos vocês para me ajudar a solucionar, acontece o seguinte:

Meu PC esta operando com Dual Boot, tenho o Windows 10 ( preferencial boot) e windows 8.1, funcionava perfeitamente ate algumas semanas, o que acontece é que ao "Ligar" o PC e entrar no windows 10 ele não identifica a rede, fica um X vermelho lá no ícone, porém se eu "Reiniciar" o PC ele volta funcionando normalmente inclusive já conectado na net, com o windows 8.1 não estou tendo problema nenhum ( fora q é pesado kkkk), eu tentei utilizar aquela ferramenta de recuperação da inicialização e não funcionou, tentando resolver isso descobri que minha BIOS esta desatualizada e também outra coisa interessante, quando eu Ligo o PC e da erro na rede ele traz o drive de rede  82579LM e quando reinicio é o 82579V, veja imagem:

 

Detalhe: desinstalei o drive 82579LM e ele apareceu de volta quanto liguei o PC então desabilitei ele e ele voltou de novo.

 

informações do PC DESKTOP-7PHP4HH.txtDESKTOP-7PHP4HH.txt

 

jop.png.fdd90e4a80213436815b9483a420c32e.png

 

 

reiniciar.png.56f66c63ec46a2c909383e5013ff6a28.png

 

 

 

Editado por AFS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualize a BIOS se possível.

Desligue no Windows 10 o Fast Boot (se disponível) e veja se resolve.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @ciro-mota acertou na mosca, muito obrigado cara agora esta resolvido

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×