Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ezetank

RAM Slot não funcionando.

Recommended Posts

Ola, a semana passada realizei limpeza e troca de pasta términa no meu Acer Aspire 5742G, tenho ele a 4 anos e nunca deu problema após a limpeza.

Dessa vez após montar ele e ligar não estava subindo imagem, identifiquei o problema depois de remover uma das memorias RAM, onde o notebook ligou normalmente,

então eu pensei.. ok... memoria com problema vamos limpa-la com borracha... realizei a limpeza, instalei a memoria e continuou sem subir imagem, prossegui a colocar o pente que "funciona" no slot onde estava a outra e não ligou.. prossegui a testar as duas memorias no slot de baixo e o notebook ligou normalmente com as duas, só quando eu coloco uma no slot de cima ela não liga. Já tentei assoprando, e limpando com limpa contato elétrico mais nada...

Identifiquei que quando eu ligo o note sem nenhuma memoria ela desliga na hora mais quando eu ligo com um pente no slot de cima ela demora mais em desligar, tambem notei que o Gerenciador de Tarefas identifica os dois slots como segue o anexo. Alguma recomendação? agradeço desde já.memoria.thumb.png.d1d006c420e490392f60a7fea0f53a04.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ezetank

 

Pode tentar duas coisas que eu faria em um desktop:

 

1. clear CMOS

 

2. atualização do BIOS

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Henrique - RJ

     

    Eu já tinha atualizado minha BIOS um ano atrais mais fiz novamente agora pelo DOS utilizando a mesma versão devido a que Acer não atualizou mais desde 2013, mais não solucionou.

    Estou tentando resetar minha CMOS mais eu identifiquei que ela esta soldada placa, tentei fazer um curto utilizando a chave de fenda apoiando nos dois pontos (+ e -) mais não resetou e não mudou nada enquanto ao problema.

    Também tentei pelo setup redefinindo as configurações mais não ajudou em relação ao problema, estou procurando alguma solução para resetar o CMOS via software.

    Agradeço seu aporte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @ezetank

     

    Está parecendo ser problema eletrônico.

     

    Será que você por acaso não apertou demais o dissipador no processador ?

     

    É que esse processador pode ser que seja dos novos com controlador interno das memórias.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Henrique - RJ

     

    Verifiquei os pinos do processador e não achei nenhum problema, montei o dissipador sem colocar pressão nos parafusos mais não mudou nada, já comprei um pente de 4gb assim que não vou mais continuar com este thread.

    Agradeço a sua ajuda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @ezetank

     

    Pode ter gasto dinheiro á toa com a compra de mais 4GB, o defeito pode estar na placa-mãe.

     

    Tenta dar um " curto de hardman " por 3 horas nessa placa-mãe mas não se esqueça de retirar todas as baterias antes ( a externa e a da própria placa ).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×