Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dandefender

Entendendo Regulamentação da Anatel e rota da NET

Recommended Posts

Bom dia ! Estou tendo problemas de conexão com a NET.

 

Através de vários testes  (pathping, tracerT,WinWTR) verifiquei que meu ping salta de uma valor “normal” para ~150ms ao me conectar  com alguns servidores da Blizzard, através de Overwatch. Às vezes, pontualmente, pula para 200ms ou 300ms.

 

Pois bem: ao “pingar” para o esse backbone/node  “peer-B55-1198-puacc01.spo.embratel.net.br [200.246.199.54]” diretamente já é mostrada uma latência de 140-150ms. Já fiz esse teste num pc de um amigo (139ms) e um técnico da NET fez isso também no pc deles por telefone (140ms). Então concluo que o problema é essa rota da NET, já que qualquer server após ele ficará com ping no mínimo igual. Moro em Salvador-Bahia, mas já li centenas de reclamações de ping alto sob essas mesmas circunstâncias do Brasil todo. Estou cansado de ligar ao callcenter robotico  da NET, vir um tecnico e dizer que vai passar a outro setor e nada é resolvido desde o início de Julho.

 

 

Bem...a Anatel estipula um valor máximo de latência e um mínimo de velocidade. Minha situação se enquadra nisso (latência ao backbone peer-B55-1198-puacc01.spo.embratel.net.br [200.246.199.54] )? Como posso redigir de um jeito não tão informal à Anatel com esses detalhes técnicos ? Eu estou errado na minha conclusão ? Há algo a mais que eu deveria saber quanto a isso ? Alguém sabe se há outra resolução que regulamente limites de latência dentro da rede da própria ISP ? Sou leigo

 

 

http://imgur.com/a/78DWv

http://imgur.com/a/jCol4

Resolução nº574, de 28 de outubro de 2011

Art. 18. Durante o PMT, a Prestadora deve garantir latência bidirecional de até oitenta milissegundos (terrestre) e novecentos milissegundos (satélite) em, no mínimo(...):

 

http://www.anatel.gov.br/legislacao/resolucoes/2011/57-resolucao-574

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Sabe o que irá acontecer ? - Absolutamente nada, pois se o seu problema fosse de Perda de Pacotes durante circunstâncias normais de Navegação, ae sim eles tem a obrigação de efetuar uma correção, mas para Jogos Online, eles não irão nem  tomar conhecimento, muito menos mexer com Rotas que não somente envolvem a Operadora, mas diversas outras Empresas...

 

- Resumindo, não tem o que fazer a não ser procurar por Servidores mais Estáveis...

 

 

Editado por Naldo Volpe

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Naldo Volpe

     

    Mas  a Embratel e NET são a mesma empresa. Por que não adiantaria ? A ISP não é obrigada a estabelecer no máximo 80ms para todo o backbone interno dela e no mínimo 60 % da velocidade contratada segundo a Anatel ?

     

    O problema de latência ocorre diretamente com o backbone da ISP em questão. É um atraso que ocorre entre meu modem e o backbone da Embratel. Tanto eu, em minha casa, quanto o tecnico, no call center dele, digitamos "ping peer-B55-1198-puacc01.spo.embratel.net.br" no CMD e deu 150 ms.

     

    Antes dava 40ms

     

     

    Editado por dandefender
    falta de citação

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    -

    ping -n 30 200.246.199.54

     

    - Sim Embratel, Claro e NET são as mesmas Empresas... Porém é como Eu mencionei acima, se o problema for com relação a Jogos Online, eles nem irão se preocupar com esse negócio de Rota ...

     

    - Se o problema envolve Navegação para qualquer Site em questão, a coisa já muda de Figura...

     

    - Aqui este Endereço por você mencionado fica na faixa de 14ms

     

     

    Editado por Naldo Volpe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, Naldo Volpe disse:

    -

    
    ping -n 30 200.246.199.54

     

    - Sim Embratel, Claro e NET são as mesmas Empresas... Porém é como Eu mencionei acima, se o problema for com relação a Jogos Online, eles nem irão se preocupar com esse negócio de Rota ...

     

    - Se o problema envolve Navegação para qualquer Site em questão, a coisa já muda de Figura...

     

    - Aqui este Endereço por você mencionado fica na faixa de 14ms

     

     

    é isso cara ? Por que nao ? Se a latência ocorre dentro da rede da NET, independente de estar jogo aberto ou não. Considero jogo apenas um serviço. Será que é complicado mesmo ? Foi testado em 4 computadores, em bairros diferentes (inclusive um do proprio tecnico)

     

     

     

    Não sei se toda a Salvador é coberta por este mesmo backbone na rota. Quando ligo para lá nem cito jogo para não gerar debate de servidor de outra empresa, que não se responsabiliza etc.

    Este é a maior thread em um forum que já vi sobre o assunto e tudo em meados de Julho :

     

    https://us.battle.net/forums/pt/overwatch/topic/20757638089?page=5

     

     

    Mas já houve reclamaçoes em outros lugares só que bem pontuais.

     

     

     

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Mas afinal o que você menciona, está lhe atrapalhando em algo ?

     

    - Consegue navegar em qualquer Site ou está com lentidão para qualquer Site ?

     

    Por gentileza, acesse este Site ao lado e informe o resultado: http://www.brasilbandalarga.com.br/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 16 minutos atrás, Naldo Volpe disse:

    - Mas afinal o que você menciona, está lhe atrapalhando em algo ?

     

    - Consegue navegar em qualquer Site ou está com lentidão para qualquer Site ?

     

    Por gentileza, acesse este Site ao lado e informe o resultado: http://www.brasilbandalarga.com.br/

     

     

    A questão é que por causa dessa rota...ao me conectar a servidores da Blizzard fico com ping alto (porque é depois desse nodo). O problema começa quando chega em peer-B55-1198-puacc01.spo.embratel.net.br [200.246.199.54]. Que o ping sobe. Isso tem acontecido desde Julho com centenas de pessoas. O maior tópico que vi sobre isso na internet foi na no Overwatch da Blizzard  Brasil que também uso:

    https://us.battle.net/forums/pt/overwatch/topic/20757638089?page=5

     

    Como sei que não é no Overwatch ? Há relatos no reddit de outras pessoas que reclamaram de outros serviços. Ademais meu ping e o de muitos para o nodo dá em torno de 140ms. Para você e alguns outros dá 40ms (antes dava para mim também). Fiz esse teste em 3 bairros nos computadores de amigos clientes da NET e deu 140ms.

    Um tecnico da NET fez esse teste na central e deu 140ms. Todos em Salvador. Onde você mora ?

     

     

    Estou no trabalho não dá para verificar agora .Mas a velocidade dá normal. Navegaão boa.Sem perda de pacotes preocupante e ping baixo pra servidor próximo. Não sei se é codificação, atualização ou sei lá o que.. Mas a latencia fica acima da permitida pelo peer-B55-1198-puacc01.spo.embratel.net.br

     

    Eu acreditava que se o limite maximo para servidor de troca for 80ms... a NET tinah que se virar para estar dentro desse valor na minha cidade. Se o server da  Blizzard for uma *****, der latencia alta etc..é outra coisa. Mas pelo que vejo o problema é DENTRO do backbone da NET. Até porque para voce tá bom e para mim e mais 2 tá muito ruim.

     

    Um cara conseguiu resolver mas não entendi:

     

     

    Editado por dandefender

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - NET SP / Capital...

     

    - O que Eu quero que você entenda é que se o Pessoal da NET for em sua Residência e comprovar através de Testes que a sua Conexão e Navegação funciona em qualquer tipo de Site e não existe Perda de Pacotes, é muito difícil que eles façam algo com relação a Rotas... Muito difícil mesmo...

     

    - E na NET tem outra coisa, se Eles colocarem na OS que não existe nada de errado, ainda irão lhe Cobrar Taxa de R$ 90,00 referente a Visita improdutiva...

     

    - Você pode até questionar algo, mas eles irão verificar que o IP ou Endereço mencionado por você não é uma Rota que passa por qualquer Endereço que você tenta Acessar e sim um Endereço específico até determinado destino, que no caso é Servidor de Jogo e quando chegar ae, eles não irão dar a mínima importância...

     

    - Mas se você Insiste na Reclamação, ainda existe a Ouvidoria da NET...

     

    Editado por Naldo Volpe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×