Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pguisolffi

Rig de Mineração travando - Congelando

Recommended Posts

pguisolffi    0

Fala pessoal, necessito de ajuda. Montei um Rig de Mineração com cinco placas de vídeo (4 x RX 570 Rede Devil e 1 x R9 290). placa-mãe GA 970A DS3P. Processador FX 6300 Memória RAM Dois pentes de quatro (8G), três fontes de 750W e um SSD 120G. Porém o mesmo está Congelando/travando após 10hs de Mineração, temperatura ficam em torno de 65°. 

 

É possível o SSD estar me prejudicando? Ou qual será o problema de gargalo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Imakuni    3.636
7 minutos atrás, pguisolffi disse:

É possível o SSD estar me prejudicando? Ou qual será o problema de gargalo ?

Provavelmente, é superaquecimento da fonte / falta de potência quando dá um spike. 750W não é suficiente para 4 570 + 290.

 

Tente tirar a 290, veja se o problema para.

Compartilhar este post


Link para o post
Compartilhar em outros sites
pguisolffi    0
  • Autor do tópico
  • @Imakuni Não amigo, tenho três fontes de 750W, a R9 290 sozinha numa fonte. 

    Editado por pguisolffi

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Imakuni    3.636
    1 hora atrás, pguisolffi disse:

    @Imakuni Não amigo, tenho três fontes de 750W, a R9 290 sozinha numa fonte. 

    Perdão, passou batido.

     

    De qualquer forma, o próximo suspeito é o processador. Não é recomendado deixar passar de 60C nos FX, e você já está nos 65. Aumente o cooler, diminua a tensão e clocks, faça o que for necessário para tentar baixar isso aí.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    pguisolffi    0
  • Autor do tópico
  • @Imakuni  realmente você tinha razão, uma das fontes estava com defeito e não aguentou três placas, mudei a logística delas e parou de travar. Resumindo era falta de energia mesmo. Muito grato amigão. Abraço!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×