Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Joao_929

placa-mãe MSI B350m gaming pro

Recommended Posts

Ola galera!

Não faz nem 4 dias que montei um PC GAMER com a placa-mãe da MSI b350m gaming pro ryzen 5 1400, GTX 1050ti 4gb OC MSI, memoria RAM hyperx 8gb ddr4, fonte 430w Corsair, e um HD 1tera; quando terminei de monta o PC e liguei na tomada percebi logo de cara que demora uns 10min pra entra na BIOS da placa, quando conseguir fiz a instalação do windows 10 e a placa tipo reinício ai demorou mais uns 12min pra conseguir mexer e configura o windows 10, só que toda hrs ela reiniciava e demorava mais 10min pra dar video, ai eu e meu amigo estalamos os drivers de tudo de menor da placa de vídeo e da placa-mãe pois pareceria que a placa-mãe não reconhecia a placa de vídeo e quando iniciava o programa de instalação do drive da placa de video aparecia QUE O WINDOWS NAO ERA COMPATIVEL ai nois pensamos que poderia ser a BIOS antiga que taria causando isso a: demora pra da video não reconhece etc...

Ai nois atualizamos pra ultima BIOS lancada no site da MSI e ai que ferror tudo pois o computador não dar video mais, tipo estou com o PC ligado a 1hrs e nada ele funciona tipo os cooler o mouse o teclado acender só nao aparece a imagem...

 

Então decidir aciona a garantia dos produtos na kabum e provavelmente vou ter que envia O PROCESSADOR, A PLACA DE VIDEO, E placa-mãe , foi o que a kabum pediu pra envia.

 

Mais agora estou com duvidas tipo, eu fiz algo de errado ou vocês acha que foi umas das pecas que deu  problema ou a configuração da maquina não combina? Por  favor me ajuda!!!!

Editado por Joao_929

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×