Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gabriel vieira da silva

PC liga mais a tela fica preta e não inicia

Recommended Posts

To com um problema que falto energia e meu PC ele liga mais não quer aparece nada, fica só a mensagem " verificando cabo de sinal ... "  que já aparecia antes por causa da placa de video mais agora não sai mais dela , já aconteceu antes isso eu consegui resolve tirando a bateria da BIOS , mais agora não ta dando mais certo , já limpei a memória  RAM já troquei a pasta térmica do processador , já limpei a placa de video , esse problema aconteceu várias vezes já por que falta energia direto aqui, sempre resolvi tirando e colocando a bateria da BIOS ... Alguém sabe como resolver? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu computador apresente vídeo integrado ? Qual o modelo da placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • placa-mãe STI G41T- M7 , não entendi a pergunta do video integrado , meu pc e um Semp Toshiba , placa de video e uma point of view 8400 GS 512 MB , mais também já coloquei ele na placa de video da placa-mãe , e também não deu nada 

    adicionado 3 minutos depois

    15064324791071593116579.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×