Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Deivison Santos

placa-mãe não da video nem bipa com memoria mas bipa sem

Recommended Posts

Bom Dia.

    O computador do meu irmão desligava sozinho, em um intervalo de tempo indeterminado.   Não era a temperatura, pois eu checava a mesma e ficava entre 36 parado e 41 ( jogando ) , porém desligo e quando ligo não quis da mas video. Peguei o speaker do meu computador e coloquei no dele, não bipa. quando eu tiro a memória bipa 3 curto. Sera que essa memória ta com problema? Não tem como eu tirar a minha memória, porque quase sempre quando eu tiro e uma guerra pra ela voltar a pega no meu pc( to sem $ pra ver isso no momento) . Teclado não acende e mause não acende. Monitor fica em gestao de energia, ou seja trava no post. Seria a memória mesmo?

 

Obs: Sempre ao ligar, ele reiniciava e ligava dnv pra sair do post.  Agora ele nao reinicia mas

.

     Processador: Intel Celeron 847

     Memoria: 8GB fabricante:  ADATA

     HD : Kingston 500GB

     Placa: ipmh61r1

     Positivo Unique K2580

     Esse computador tem 3 a 4 anos de uso. Comprado completo na loja

 

 

  

Editado por Deivison Santos
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o problema está na BIOS, então.

 

Procure instruções para regravação de BIOS. É processo simples mas muito delicado (nunca fiz isso, então não tenho como te ajudar).

 

Não sei se posso fazer isso, mas tem um fórum chamado EletrônicaBR que tem bastante informação sobre isso, caso não encontre nada por aqui.

 

P.S: O bipe serve para avisar se há algum problema com os componentes do pc. Quando você tira a memória, ele bipa para avisar que tem está sem memória. Se não bipa com a memória, então a memória deve estar ok.

Editado por Evans Picolo
Adição de conteúdo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×