Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Juninho Siqueira

gtx 1060 + asus p8h61 m le br

Recommended Posts

Olá amigos,vocês saberiam me informar se a placa-mãe asus p8h61 m le br é compatível com a placa de vídeo geforce gtx 1060 pny de 3gb? 
pois eu conecto ela,e só sai video pela onbord,as vezes funciona,mas quando reinicio o pc,para de novo :/ mas quando eu ligo a minha placa de video antiga GTX 660 funciona de boa 
levei a GTX 1060 na casa de um amigo,ele ligo e funciono de boa no pc,ele reinicio o pc varias vezes e gtx 1060 não paro igual no meu pc,ele usa uma placa de video da amd 
minha CFG 
core i7 2600k 3.40GHz 
asus p8h61 m le br 
8gb de ram 
GTX 1060 
fonte TR 2 Thermalteke 600w 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão boa Noite você sabe me dizer qual o PCI express dá placa-mãe? Porque á GTX 1060 só roda em PCI express 2.0/3.0 ambos x16, falo isso porque se á placa-mãe aí não for PCI express 2.0 ou 3.0 aí já sabemos que não está funcionando por causa disso. Fica com Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz se investiu em uma vga boa com uma placa-mãe ruim ai fica difícil, tenta atualizar a bios. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 x PCIe 2.0 x16 
    2 x PCIe 2.0 x1 
    1 x PCI
    @André Luiz lima nobre
    as vezes ela funciona,mas quando reinicio o pc,volto a funciona só a onbord :/ 

    @Reyke337 já esta atualizada :/ sou pobre kkk to investindo aos poucos 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×