Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Spyn0x

Imagem com chuvisco - NVidia GT 730

Recommended Posts

Boa noite pessoal, tudo certo?

 

Hoje o PC da minha namorada aconteceu o seguinte... ela ligou, e toda a imagem apareceu falha, cheia de chuvisco..

Olhem o antes e o depois em anexo.

A imagem OK, é o PC funcionando normalmente (borrei o nome dos arquivos pessoais)

A imagem NãoOK é como tá aparecendo o PC dela agora :(

 

Suspeito que seja placa de vídeo...

Memória RAM foi substituída pra teste - Erro permaneceu

Retirada placa de vídeo, limpado o contato com borracha - Erro permanece

Atualização do driver de video - Erro permaneceu

Downgrade do driver de video - Erro permaneceu

 

De tanto liga e desliga, do nada a imagem voltou ao normal... por isso consegui tirar a foto do OK... mas depois de um tempo cagou deu erro de novo :/

 

Alguém já teve esse problema, como resolveu?

 

Valeu!

 

Imagem OK

OK.thumb.jpg.0a3ac38d31f56f361894a421e9880dd3.jpg

 

Imagem NãoOK

5a53f4a760de5_NoOK.thumb.jpg.df84ee9f96f1a1f1bcfb97c72ced4831.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Spyn0x    isso aconteceu com minha placa e vídeo também  e não teve jeito nem instalar driver nem mexer no cabo de vídeo nada resolveu então coloque no vídeo onbord .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×