Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kahlukai

Como faÇo?

Recommended Posts

<font color='#000000'>Galera, estou com um processador que está configurado corretamente no setup, porém a no post dá uma leitura menor....????o processador é um PIII-733 e lá no post diz que é um PIII-500, como faço p/consertar isso????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Você configurou corretamente os jumpers da placa-mãe.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>pode estar mal configurado realmente, verifique FSB, multiplicador, etc...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Está tudo configurado correto... a placa é uma PCCHIPS M755LMR</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>Então é bem provável que a BIOS não reconheça esse valor. Uma atualização do programa do BIOS deve resolver seu caso.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Coloquei o processador em outro micro que tem uma placa igual, e reconheceu normal a bios do outro tem a mesma data...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×