• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest TeTo

[Resolvido] Duvida simples sobre o winzip

3 posts neste tópico

<font color='#000000'>Oi, Eu tenho baixado arquivos Zipados...Ele salva normal, faço o download normal....

Mais quando eu vou ver o arquivo não tem nada..

Quase sempre que eu baixo algo que esteja zipado, o arquivo não aparece...O winzip abre normalmente, soke não tem nada dentro dele....

Eu consigo usar o winzip normalmente para outras coisas, só quando eu baixo algum arquivo que da isso mesmo

Alguem sabe o que pode ser? e quais os procedimentos?

Meu sistema operacional é o win98,  meu pc é um pentium 3 500mhz, 128 de ram

A versao do winzip é a 8.0

Agradeco antecipadamente  :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Ao invés de você clicar no .zip e abrir o winzip, tente fazer ao contrário. Abra o winzip e dentro do winzip localize o arquivo.

Se mesmo desse modo você não conseguir abrir, o problema tá no arquivo. Tente fazer download novamente ou baixar de outro lugar.

Já existe uma versão mais atualizada da sua. É a 8.1 SR1.

Tente atualizá-la.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>blzzz vou tenta  :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0