Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fakim

To preocupado com minha FONTE!

Recommended Posts

Fakim    0

Bom, recentemente eu adquiri uma RADEON 9800PRO, e resolvi trocar também a minha FONTE, já que ela era uma de 300W Genérica.

Acontece que na loja onde eu costumo comprar meus Hardwares só tinha Fontes Genéricas e o vendedor me empurrou uma da marca: XP - Tech 500W. Acredito eu que essa seja genérica ao extremo.

O negócio é o seguinte. O computador está funcionando normalmente, porém nos meus jogos (diz-se FarCry e The Sims 2) o computador dá uma queda de tensão! Não sei descrever bem o que acontece, mas vou tentar. Logo quando eu começo a jogar não dá nem 5 minutos o computador faz um barulho como se estivesse desligando mas volta logo em seguinda, porém trava em uma tela azul (não é a tela azul do Windows) sem nada escrito, e sou obrigado a resetá-lo!

Confesso que isso está me preocupando muito, pois não quero perder nada no meu computador por causa de uma Fonte. Mas não quero ser injusto e gostaria da opinião de você se realmente o meu problema diz respeito a Fonte.

Dados:

Athlon XP 2400+

ASUS A7V8X-x

DUAL 256Mb DDR SDRAM PC2100

2 HD´S (40Gb , 20Gb)

2 Drivers de CDs ( DVD 52x , CD-R 32x,10x,40x)

1 Modem 56K

1 Sound Blaster Live! 5.1

FONTE:

XP -Tech 500W (P4)

Vcore1: 1,71V

Vcore2: 0,00V

+3,3V: 3,26V

+5V: 4,98V

+12V: 12,22V

-12V: -16,97V

-5V: -8,78V

+5V: 5,08V

Vbat: 3,30V

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0

Acho que sanei o problema...

Fiz um teste com os drives de CD desligados para saber se o problema realmente era com a Fonte. O que me surpreendeu foi que continuou dando o mesmo prblema, então logo descartei ser problemas de corrente! Então resetei a Bios da placa-mãe e reinstalei os drivers da OMEGA da minha placa de vídeo e o plroblema não voltou a ocorrer...

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0

É! Pois é...

Voltou a dar problemas. Estava jogando o demo do NFSU2 e depois de uns 15 minutos jogando voltou a dar o mesmo problema! O que será que pode ser. Semana passada quando usei o computador pela última vez estava tudo normal, de repente de uma hora para a outra começa a acontecer isso!

Eu acho que essa tela azul que aparece deve ser a tela azul do Windows, porém não tá aparecendo nada escrito.Uma das vezes apareceram pequenos pontos e traços brancos na tela como se fosse aparecer algo escrito como na tela azul do Windows, porém ilegível. O que pode estar acontecendo?!?!

Já reinstalei o driver da Omega 2.5.90! To encucado com o problema , não sei mais o que fazer?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa cara , você arrisca sua placa assim?? Coloca uma 9800pro em uma fonte genericona? Troca logo essa fonte ai por uma seventeam 350W. Provavelmente seu problema é fonte , mais por via das duvidas atualize todos os drivers do pc , inclusive os do chip-set e da uma atualizada na bios da placa-mãe.

Uma fonte Seventeam 350W segura muito bem seu pc , alem de ser parrudona e estavel. Seu preço é da faixa de r$ 190,00

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    90

Acabei da fazer umas pesquisas aqui e o que posso dizer é que esse problema é com a fonte! Por alguma razão, provavelmente temperatura, o circuito regulador dela enlouquece e provoca uma correção errada nas voltagens, o que provoca esse distúrbio.

Troca logo essa joça..... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0
Postado Originalmente por MEIRANETO@30 out 2004, 22:08

Acabei da fazer umas pesquisas aqui e o que posso dizer é que esse problema é com a fonte! Por alguma razão, provavelmente temperatura, o circuito regulador dela enlouquece e provoca uma correção errada nas voltagens, o que provoca esse distúrbio.

Troca logo essa joça..... :D

é! Já to vendo tudo!

Vou ter que trocar de FONTE mesmo! Agora terei que comprar pela Internet, já que na roça da minha cidade não vende fontes de qualidade! Agora quais são as marcas recomendadas e de quantos Watts eu pego?

FakiM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0

Me veio uma ideia maluca na cabeça agora mas pode ser que faça sentido!

Estou com uma Fonte genérica de um gabinete de Pentium 3 antigo aqui em casa. E se po acaso eu ligasse essa fonte e conectasse somente a placa de vídeo nela, deixando essa fonte em cima do gabinete só para quebrar o galho? Assim a outra fonte ficaria para os outros componentes do PC e essa "fonte externa" seria somente da placa de vídeo... Será que dá certo isso? Corro algum risco fazendo essa baianada?

Analisando assim até que faz sentido, mas não entendo nada de eletrônica, por isso estoui na dúvida!

Espero resposta!

Grato

FAKIM!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Diogo Rios    1

Segundo nossos amigos do Forum, isso é possivel sim.

Mas qual é a potencia da outra fonte.

Tambem estou pensando em acoplar minha outra fonte, uma VCOM de 320W.

O que você acha MEIRANETO, aqui não tá dando problema, mas por via das duvidas, será que dá certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0

1. Vou comprar uma ATX qualquer da vida, vai ser usada somente para alimentar a placa de vídeo, mais nada!

2. Vou formatar o meu PC hoje só por via das dúvidas. Meu computador está 100% normal quando não exigido a placa de vídeo, porém quando exigida cada hora é um erro diferente dentro dos meus jogos, tem vezes até que nem dá erro nenhum (com exceção do FARCRY que dá erro sempre). Hora ele mostra uma tela azul sem anda escrito, hora ele congela a imagem, hora ele retorna para o Windows com erro crítico (dos problemas esse é o menos pior pois não precisa reiniciar o computador). Olha a última mensagem de erro que consegui captar quando eu estava "tentando" jogar FarCry:

%7Boption%7Dhttp://img78.exs.cx/img78/1903/critical.jpg' border='0' alt='' />

Será que essa instabilidade toda é por causa do fonte mesmo? Tenho quase certeza que sim, mas pode ser também culpa da PV ou problema do próprio Windows...

Grato

FAKIM!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou entrando no mesmo problema que você tenho uma fonte generica, mas ela é boa, é de 200w e segura meu PC que precisaria de uns 270W (segundo ao site que tem pinado no forum para saber de quantos Watts você vai precisar), so que agora com a compra da 9800 Pro que chega semana que vem, vou precisar de 294w, so que não tenho grana para a SevenTeam ai procurei igual um doido na Internet a Maxxtro 500w e adivinha, não achei, eu encontrei uma de 600W duma marca chamada Eclipse, ninguém conhece, achei na WAZ e eu estava pensando em fazer isso que você falou ai eu colocaria essa de 600w generica para o PC e a de 200W so para a Radeon, so que também não sei se pode.

----------------

AMD Athlon XP Thoroughbred 2200+ MHz

FastFame 8VTAA

512MB de RAM PC133

Radeon 9800pro 128mb 256bits BBA BOX AGP 8x

Creative PCI 128

CD-ROM LG GCR-8520B 52X Max

Combo LG GCC-4120B 12x8x32x8

DVD-ROM LG GDR-8162B 16x/48x

VIA VT6105 Rhine III Fast Ethernet Adapter 10\100

HD Seagate 40GB 5400RPM

Velox 768kbps

Monitor SAMSUNG SyncMaster 3Ne

Compartilhar este post


Link para o post
Compartilhar em outros sites

E como fazer para a outra fonte ligar quano o PC ligar, porque tem um cabo que você liga na placa-mãe do botão de POWER, e através do cabo de energia que você liga da fonte na placa-mãe ele aciona a fonte, e agora como fazer com ela estando ligada so na 9800 Pro?

----------------

AMD Athlon XP Thoroughbred 2200+ MHz

FastFame 8VTAA

512MB de RAM PC133

Radeon 9800pro 128mb 256bits BBA BOX AGP 8x

Creative PCI 128

CD-ROM LG GCR-8520B 52X Max

Combo LG GCC-4120B 12x8x32x8

DVD-ROM LG GDR-8162B 16x/48x

VIA VT6105 Rhine III Fast Ethernet Adapter 10\100

HD Seagate 40GB 5400RPM

Velox 768kbps

Monitor SAMSUNG SyncMaster 3Ne

Compartilhar este post


Link para o post
Compartilhar em outros sites
NaldoOddy    0

:help: Pessoal vou aproveitar pra postar q: Bom, comprei uma ECSK7VTA3 3.1, e uma Gforce4 MX440-8X, resolvi montar meu novo micro então veio o problema;A minha fonte era de 300W, de cara pra testar a placa liguei pl-mãe(memória 256DDR e processador Athlon XP2000+) e a pl-video, ligou o monitor e resetou. Comprei uma CLONE 500W, mesmo teste, durou uns 10s e desligou, (nem sozinha com um clipezinho a fonte dava boot), troquei e pra provar para o técnico da loja levei a pl-mãe. Ele trocou e a conectou a pl-mãe mas ele ouviu um clique (isso em segundos) e apontou uns capacitores da pl-mãe estufados.

Trocados os capacitores e com a fonte nova testei e a fonte pifou de novo, agora fica a dúvida: ou sou muito azarado ou a fonte não presta!!!

PS: acredito que as fontes "caras" devem ter algum dispositivo que as protejam assim como as pl-mãe contra overclock, obrigando você a limpar o cmos da pl, porém se há onde fica???

T+ :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    90

Diogo

A única coisa que me faz pensar um pouco na possibilidade de ocorrer algum problema elétrico é o fato da PV receber alimentação através do conector extra(molex) e também pelo slot! Sendo dois fornecedores de energia diferentes(conector e slot), não sei se isto poderia causar algum problema!

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Diogo Rios    1
Postado Originalmente por MEIRANETO@01 nov 2004, 00:40

Diogo

A única coisa que me faz pensar um pouco na possibilidade de ocorrer algum problema elétrico é o fato da PV receber alimentação através do conector extra(molex) e também pelo slot! Sendo dois fornecedores de energia diferentes(conector e slot), não sei se isto poderia causar algum problema!

T+

Minha placa de Video não tem alimentação Extra.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fakim    0

O PC tá travando, mas tá travando direto!

Não consigo mais ficar em um jogo por mais de 5 minutos! Tá dando erro direto e reto! Não me perguntem qual erro, cada hora acontece alguma coisa.

Bem desisti de jogar para não queimar nada aqui em casa. Estou para comprar uma ThermalTake de 420W com PFC ativo.E aí será que essa vai dar conta do meu recado? Os testes que fiz no site me indicou que meu PC consome 322Watts. Creio que essa Fonte esteja com valores REAIS.

Postem o que vocês acham dessa Fonte, se é confiável e se realmente vai coseguir supertar o meu PC, ao contrário dessa Fonte :priv: de 500W que está ligada nesse momento.

Um Abraço!

FAKIM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    90

Amigos

Ligar as duas fontes não é algo tão simples. Não recomendo ligar duas fontes diferentes para alimentar periféricos distintos.

Vejam a minha preocupação. A 9800pro tem um conector extra(a minha tem) e é alimentada por dois caminhos: Slot e Molex. Recebendo dois sinais de tensão fornecidos por equipamentos distintos, pode haver diferença das linhas de 5V e 12V de uma e de outra. Isto pode causar problemas icógnitos!!!

Poderia usar uma delas para ligar coolers, cdrom, floppy, etc, que são menos críticos que HD, PV e mesmo a placa-mãe.

Postarei amanhã ou depois, um esquema de como ligar as duas fontes ATX e mostrarei todas as opções possíveis e as possibilidades de problemas.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara estou , pesquisando no forum um problema similiar ao meu..

MInha fonte é upson , 450 W. E acontece a mesma coisa, mas o computador não trava. Mas a variação de tensão é muito grande..

E pelo que estou vendo o problema não é fonte, é a placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×