• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
josmirms

Fonte atx

4 posts neste tópico

<font color='#000000'>Ola, estou com uma dúvida! Eu tenho duas Fontes ATX da Mtek que ligam o micro tudo normal, mas quando quando eu conecto o modem, ou tenta fazer uma conexão ele da um monte de xiaseira e se tiver algum telefone na mesma linha ele fica tocando sem parar. o que eu fiz, troquei a fonte e deu tudo certo, provavelmente tem algum problema com aterramento da fonte ou algo parecido!!!

Pergunto! Tem alguma coisa que eu possa fazer na fonte para corrigir o problema? Alguem já passou por alguma situação parecida? :o</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Isso Já aconteceu comigo. Não sei qual é a Fonte. Só sei que ocorreram os seguintes fatos :

- Um resistor do modem queimou

- Aquele toque direto que dá no telefone, queimou dois aparelos lá em casa.

- A carcaça do micro estava dando choque direto.

Não sei se tem haver com a Fonte. Mas comprei um filtro para a linha telefônica e esse problema parou.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Beleza fera...

- Um resistor do modem queimou

- Aquele toque direto que dá no telefone, queimou dois aparelos lá em casa.

- A carcaça do micro estava dando choque direto.

Mas o que aconteceu que quando eu troquei a fonte ele funciona perfeito, Eu gostaria de saber qual é o problema que ha na fonte? o que pode ser se a algum conponente com defeito ou é terramento da fonte!!??? :co</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Defeito estranho este heim!

Meça as tensões de saída da fonte. E compare os seus respectivos valores.

Observe se as tensões estão saindo da fonte em tensões contínuas sem ripples. Ou seja, se estão sendo filtradas adeguadamente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0