• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
123deOliveira4

Como fazer o Roteador DLink funcionar...

3 posts neste tópico

Olá pessoal:

Comprei um Roteador DLink 500G e um hub swich Encore para estabelecer uma rede entre somente dois computadores residenciais, sendo um com XP e o outro com W98. Segui todas as instruções que acompanham o produto e nada consegui. Busquei o site da DLink e segui o "manual" ; o resultado foi o mesmo: funciona perfeitamente com o Wxp mas com o w98 não se consegue nem mesmo acessar o Velox (ADSL). Quando tento acessar o velox pelo w98 o retorno é sempre o mesmo: "sem resposta". Mas se eu volto com o Modem da Telemar tudo volta também a funcionar normalmente. Alguém tem uma dica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala æ Oliveira, talvez seja por que no "PDF" que existe na pagina da "DLink" eles não colocam o Primary DNS Server: 200.193.136.105

Secondary DNS Server: 200.203.191.8 tente inserir esses valores no "DNS" que estão em "Home\quick configuration".

Espero que dê certo amigo, qualquer coisa me dá um toque certo ¿ :-BEER:-BEER:-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por CH4CK4L@09 nov 2004, 16:43

Fala æ Oliveira, talvez seja por que no "PDF" que existe na pagina da "DLink" eles não colocam o Primary DNS Server: 200.193.136.105

Secondary DNS Server: 200.203.191.8 tente inserir esses valores no "DNS" que estão em "Home\quick configuration".

Espero que dê certo amigo, qualquer coisa me dá um toque certo ¿ :-BEER:-BEER:-BEER:-BEER:-BEER

Obrigado CH4: Depois de muita luta tudo deu certo. Obrigado pelo apoio.

123 :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0