Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest paulogeorge

O pc não inicia ...

Recommended Posts

Guest paulogeorge   
Guest paulogeorge

<font color='#000000'>Ligo o PC mas ele acende a luz mas não inicia ... o que poderia estar acontecendo?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground

<font color='#0000FF'>Não aparece nada na tela? O PC emite algum som? Por favor, forneça maiores detalhes para que possamos ajudá-lo.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
BAGA    4

<font color='#000080'>como a mina falou, coloque mais detalhes

pois pode ser problema de memoria, ou mal encaixada

problema na placa de video ou  também mal encaixada</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
ellson    0

<font color='#000000'>Meu caro além das dicas dos amigos teste o micro com a configuração basica processador, memoria e videio se não de videio nem bip se poder teste o processador a pocibilidade dele ta com defeito. Boa sorte</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
mpsc00    0

<font color='#000000'>

Postado Originalmente por ellson@01 Mar. 2003,14:43

Meu caro além das dicas dos amigos teste o micro com a configuração basica processador, memoria e videio se não de videio nem bip se poder teste o processador a pocibilidade dele ta com defeito. Boa sorte

ligo o pc mas ele demora um pouco pra iniciar  enquanto isso ele fica estatico sem nenhum sinal e com o led do hd aceso  depois de uns cinco minutos ele inicia o boot o que pode ser ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground

<font color='#0000FF'>

Postado Originalmente por mpsc00+01 Mar. 2003,14:57-->
ellson@01 Mar. 2003,14:43

Meu caro além das dicas dos amigos teste o micro com a configuração basica processador, memoria e videio se não de videio nem bip se poder teste o processador a pocibilidade dele ta com defeito. Boa sorte

ligo o pc mas ele demora um pouco pra iniciar  enquanto isso ele fica estatico sem nenhum sinal e com o led do hd aceso  depois de uns cinco minutos ele inicia o boot o que pode ser ?

Observe os capacitores da sua placa-mãe. Se você não sabe, são componentes que tem aspecto tubular, sendo estreitos e soldados em posição vertical. Caso aparentem estar "inchados" ou aumentados de tamanho pode ser este o motivo do problema.

Uma outra possibilidade é a de danos na fonte de alimentação.

Abraços e boa sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest racaile   
Guest racaile

<font color='#000000'>Como mina.underground comentou, acredito que estes possam ser os possíveis problemas, principalmente com relação a fonte de alimentação. Acho que deve ser um dos primeiros componentes a ser testado. Já me aconteceu algo igual em uma máquina antiga. Tentei de tudo, e por último quando troquei de fonte foi o que deu. O problema era ali. Hoje tenho um problema (ver tópico Umidade) em meu PC atual, parecido, mas ele inicia mesmo com a demora de boot. Ainda vou testar a fonte e outras soluções já me apresentadas por vocês. Valeu!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Bom... estamos com uns 2 ou 3 tópicos abordando este assunto e parece que chegamos a mesma conclusão... problema nos capacitores. É importante quando realizamos a manutenção preventiva de um PC verificar o estado dos capacitores:

1) Inchaço na porção superior

2) Presença de líquidos no ou então ao redor do capacitor

3) Ocorrência de oxidação ou alguma mancha na área próxima a um capacitor suspeito, indicando que houve vazamento.

As vezes dá para remediar substituindo o capacitor. É trabalho para um bom técnico de eletrônica. Não se aventure a fazer se não tiver o conhecimento técnico. Dependendo do que for (um capacitor da fonte por exemplo), compensa muito mais substituir a peça ao invés do componente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest surfande   
Guest surfande

<font color='#000000'>como o pessoal mencionou téste o seu micro com os componentes básico do micro, como placa de video processador e memória ea fonte.detalhe: verifique ás regulagen do monitor,brilho intensidade,contraste etc...

se seu micro for de placa de video onbord não deixe o banco 1 de memória livre.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest paulogeorge   
Guest paulogeorge

<font color='#000000'>Oi gente ... obrigado pelo apoio ... ai estão alguns detalhes:

A monitor não sai do Stand By;

Não tem som algum: Bip, ou outro tipo, apenas o HD tenta disparar e para;

Ele é um Celeron;

Placa On-Board;

Não sei o que fazer ... coloquei o HD em outro computador e ele funcionou, então, não deve ser ele ...

O que eu faço???

Desde já agradeço a todos ...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground
Postado Originalmente por paulogeorge@03 Mar. 2003,00:16

<font color='#000000'>Oi gente ... obrigado pelo apoio ... ai estão alguns detalhes:

A monitor não sai do Stand By;

Não tem som algum: Bip, ou outro tipo, apenas o HD tenta disparar e para;

Ele é um Celeron;

Placa On-Board;

Não sei o que fazer ... coloquei o HD em outro computador e ele funcionou, então, não deve ser ele ...

O que eu faço???

Desde já agradeço a todos ...</font>

<font color='#0000FF'>Ou é fonte ou placa-mãe. Pode ainda ser memória ou placa de vídeo. Se puder testar estes componentes em outro micro, a exemplo do que fez com seu HD você descobrirá a(s) causa(s) com relativa facilidade.

Abraços e Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×