Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sidneymiura

Sound Blaster Live! Value

Recommended Posts

sidneymiura    0

Olá galera, gostaria de tirar uma dúvida... Tenho a um tempo uma placa Creative Sound Blaster Live! Value Mod. CT4780 e acho o som dela muito baixo. Tenho um micro system ligado na saida e tenho que aumentar o volume dele até o talo e aumentar o som do windows também para que fique um sonzinho relativamente alto!! A propria placa de som OnBoard da minha Asus é mais alta!! Isso é normal nas placas da Sound Blaster ou será que é uma placa Falsiê ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
milanbee    1

Cara se essa Placa é 5.1 você só vai usufluir da potência dela com um som 5.1, mas olhe os manuais dela e tente conectar suas caixas na saída Frontal dela Ok! (se eu não me engano deve ser o segundo furo da esquerda pra direita, olhando por de trás do Gabinete). :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
rafael.m.c    1

como disse o milanbee ... talvez como é uma placa 5.1 ... a saida q você ta usando dela .. seja a de surround ... q é a segunda saída deixando assim o som baixo mesmo, mas mesmo assim isso é estranho, a minha placa uma xing ling, ta com a saida frontal queimada, e a traseira, eu ligo no meu som aqui e da o som praticamente normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
sidneymiura    0

Obrigado pela dica pessoal vou tentar! =)

Mais uma coisa se eu postar umas fotos dela, vocês conseguem descobrir se essa placa é 5.1 ?? porque não tenho manual nem nada dela. Comprei na sta ifigenia e o cara só me deu o cd que ainda nem era original e ela dentro de um saquinho anti estatico!! =)

Compartilhar este post


Link para o post
Compartilhar em outros sites
rafael.m.c    1

manda as fotos sim, porque existem live!s falsificadas ai já viu né. tem q trocar o mais rápido possivel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×