• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
retrocoli

Problemas com Rede doméstica

3 posts neste tópico

Olá a todos,

Tenho duas máquinas em rede em casa, uma com o Windows XP e a outra com o Windows 2000. Tudo sempre funcionou normalmente até agora. Tenho speedy e o compartilhamento de internet funciona, mas não consigo acessar mais a outra máquina. Aparece uma mensagem dizendo que é provável que eu não tenha permissão, bla bla bla. Mas está tudo configurado corretamente, acredito eu. Já verifiquei o conpartilhamento, e não tem porque não ter permissão para acessar a máquina. quando tento reparar a conexão de rede aparece a seguinte mensagem no meu XP "Falha nas seguintes etapas da operação de reparo: Limpando o cache do DNS Resolver. Contate o administrador de rede ou o provedor de serviços de internet."

Nunca vi essa mensagem e não faço ideia o que acontece, sei que não consigo acessar a máquina, apesar de saber que a rede está ok já que a internet funciona em ambas as máquinas.

Alguém tem alguma sugestão do que devo fazer para reparar o erro?

obrigada!

Renata

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, realmente é um problema que desconheço mas tenta começar tudo de novo, do zero.

Configure toda a rede de novo, verifique IPs, grupos de trabalho, sub-máscara de rede, gateway padrão, servidor DNS... apesar de que são só duas máquinas e você deve estar usando um cabo Crossover. Depois de qualquer alteração nessas configurações, reinicie a máquina... já tive esses problemas também uma vez com uma pequena rede, o micro que tinha o 2000 não conseguia acessar as outras máquinas da rede.

Dê mais detalhes de como tudo está configurado ai...

Qualquer coisa é só postar.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

olah!

imagino que o micro com xp é o q esta conectado na internet e q o com o win2000 seja cliente do XP.

imagino tb q você compartilha a conexao com o win2000 pelo compartilhar conexao do proprio XP.

Pois é. quando você faz isso, o servidor atribui um IP proprio para a placa da rede interna (a que liga com o win2000). como você não disse quais as mensagens de erro q você recebe ao tentar acessar a maquina. você tem certeza q as permissoes do compartilhamento do win2000 estão corretas..... ???

você criou usuarios iguais nas duas maquinas? (tipo... nas duas maquinas tem um usario chamando Convidado com senha 123 (a conta deve estar ativada)?

Tente criar usuarios iguais nas duas maquinas, logar as duas com esse usuario e tente acessar..

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0