• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
jair

Configurar compartilhamento SP2

8 posts neste tópico

Alguem ja conseguiu fazer um servidor de internet com o SP2???

Eu instalei o SP2 em duas máquinas, a rede funciona direito, mas a internet é PPOE, então eu preciso conectar por uma maquinas, então o problema.... o bendito firewall... ja desativei, a rede funciona beleza, mas a internet nada....

Sera que a unica solução é desinstalar o SP2????

Se alguem souber....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Amigo....

aqui em casa fiz o seguinte:

Na makina que esta o modem, eu compartilhei a conexão complete.

Ja no outro micro, peguei a placa de rede e configurei o tcp/ip para automaticamente....

Em relação o firewall eu cancelei ele nas duas maquinas.

aqui deu certo.... espero que ajudei....

falou aí

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi...

Na minha casa eu tenho uma rede com 2 computadores um com WinXP SP2, (com conexão PPOE para ADSL) e ele compartilha a conexão com o outro micro Win98SE via proxy (Winconnection).

É isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, eu ja compartilhei tudo o que podia, mas a bendida internet não funciona, desabilitei o dois firewall, mas nada... somente a rede que vai, a internet não da certo, será que com wingate ou winconect da certo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

é isso ai, esse winconect faz milagres mesmo, a internet ta beleza.

Mas tem um carinha que não quer funcionar, é o MSN..

Ja mudei as MTU pra 1454, mas nada, essa nem o winconect, o que mais

da pra fazer????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você ta usando o Winconnectio client? Ative o mapeamento UDP nele....

Olha, com o winconnection cliente, não é preciso nem configurar o MSN. Ele é automaticamente configurado. Aqui em casa não tenho problema algum....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0