• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest rameneses

[Resolvido] placa de video

3 posts neste tópico

Tenho um micro com a seguinte configuração: placa-mãe ASUS A7V8X-X, processador AMD Athlon XP 2000, 512 MB DDR e placa de vídeo GeForce MX 4000 AGP 8x 128 MB sistema operacional win XP SP2; Toda vez que coloco um jogo como por exemplo: fifa2004 / Fifa2005 / Medal of Honor, ele reinicia o micro sozinho ou envia um log de erro para ser enviado a microsoft, não cosigo rodar os jogos.

Qual configuração devo fazer para conseguir o melhor desempenho dos jogos e para que isso para de acontecer ?

Rafael

Compartilhar este post


Link para o post
Compartilhar em outros sites

você instalou os drivers da placa mãe ??

Eles contem os drivers AGP, instale eles e testa e coloca um post com o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

você instalou os drivers da placa mãe ??

Eles contem os drivers AGP, instale eles e testa e coloca um post com o resultado

Olá amigo,

Bom se você fizer isso e mesmo assim continuar dando problemas começe a disconfiar da sua fonte ... faça testes com ela para ver se o problema não é ela ...

depois tente algo pesado como o 3d mark para ver se acontece a mesma coisa !

FLws T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0