• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Power Tec Tony

SPEEDY NO KURUMIM.

5 posts neste tópico

galera é o seguinte,,,, 1º de tudo sou iniciante no linux.......

Estou tentando instalar o SPEEDY no KURUMIN mas não consigo.....

eu faço o seguinte...

no root eu digito

# ifconfig e esta tudo beleza...

ai quando digito # pppoeconf para configorar o adsl ele da o seguinte erro:

/usr/bin/poof: no pppd is running. none stoped

SIOCDELRT: no such process

SIOCADDRT: no such device

/usr/sbin/pppoe config: line 107 : whiptail: command not found

/usr/sbin/pppoe config: line 124 : whiptail: command not found

/usr/sbin/pppoe config: line 129 : whiptail: command not found

root@ttypo[knoppix]#pppoe: time out waiting for pado packets

RM: impossivel remover /etc/ppp/tmp21300/pppoe.scan: no such file or directory

então galera o erro é esse ...Tanto no root quanto no assistente do modo grafico...

...ja fi z uma pesquisa sobre esse erro e só enconteri os commands #adsl-start, #adsl-config #adsl-setup e etc..... mas esses comandos não funcionam no Kurumin

se alguem souber por favor me ajuda ai....

valeu

agradeço pela atenção..

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez, porque o Kurumin, não tenha esse tipo de suporte. Mas baixe o Conectiva 10 ou compre, por somete 99 reais. O CL 10, tem suporte a adsl e bem fácil de configurar

Compartilhar este post


Link para o post
Compartilhar em outros sites

No kurumin, não sei, mas posso verificar. Mas baixa o CL 10 que é fácil tb e tb com certeza suporte a aDSL.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0