• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
carlosfrt

M810 perde a bios

3 posts neste tópico

tem um computador de um amigo que quando ele liga o computador pela 1ª vez é obrigado a entrar na bios e salvá-la, caso não faça isto e carregar o windows nenhum dispositivo é reconhecido.

Caso você salve a bios ou reinicie o windows o funcionamento volta ao normal. Depois disto o computador pode ser desligado e religado durante o dia que não acontece mais.

Mas no dia seginte aparece novamente a mensagem. O que pode ser este problema, já troquei a bateria do setup, mas não funcionou.

AMD Duron 700 Mhz

256 mb RAM

PCCHIPS M810 on-board

Win 2000 pro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema acontesse com a queima de um transistor que se encontra perto da bateria . Quando você desliga o micro da energia perde a configuração do setup , mas se você deixá-lo ligado na tomada o problema não aparece .Isso só é possivel consertar usando a solda e um multímetro mas não é todas eletrônicas que arruma isso não .Eu aconselho a usar desse jeito mesmo pois o conserto vai te custar uns 50 reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0