• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
viperjayerh

Playtv pro Ultra

3 posts neste tópico

viperjayerh    0

Pessoal e o seguinte possuo essa plaquinha, que vi aqui no forum que e muito chatinha, ref a instalação e o funcionamento da mesma.

Um problema que encontrei com ela e o seguinte:

1- na captura de VHS as imagens onde aparece areas brancas fica sem definição

isso é fica muito esbranquiçada sem detalhes

>>>tentei corrigir o problema ajustando os controles de brilho e contraste, so que ao ajustar, a imagem fica escura mas com definição

2- isso acontesse tambem ao assitir TV

sera que é so comigo que esta acontecendo isto ?

postem ai suas experincias ref ajustes nas configuraçoes de captura

eu uso o programa

MainconceptMPGencoder 1,402

e capturo na resoluçao VCD padrão

Compartilhar este post


Link para o post
Compartilhar em outros sites
XandeX    0

Pessoal, estou com o mesmo problema. A Placa está configurada corretamente, mas a imagem que é apresentada aparece esbranquiçada. Já tive esse tipo de problema com o Windows Media Player e resolvi instalando um pacote de Codecs de vídeo, no caso um tal de k-lite. Mas esse de captura não tem jeito.

Será novamente a falta de um codec de imagem?

Como resolvo isso?

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cabece    20

já tentaram desinstalar e instalar somente os drivers de captura, e usar um programa de captura que permita configurar diretamente os drivers, como o IUVCR ou mesmo VirtualDub ou ate o Amcap, au acessar direto os drivers tem uma Tecla Default que normalmente estabiliza tudo cor brilho etc.. so depois qua se mexe se for preciso.

Veja meu tutor sobre iuvcr http://www.acabeci.pop.com.br/cap_iuvcr/capturevcr.htm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso