Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marc A.

XP 2100+

Recommended Posts

Seguinte, tenho todo cuidado possível quando desmonto e monto os processadores

depois de montar e desmontar o meu XP2100+ mas de 3 vezes resolvi vende-lo,

quando desmontei estava tudo em ordem, ai a pessoa veio com o CPU dele para podermos concretizar a venda, a placa dele um ECS K7SEM, quando montei o meu processador na placa dele ele girou um pouco e depois parou, desliguei o micro e liguei novamente , a mesma coisa, na terceira tentativa o cooler liga direto o processador esquenta normal mas não dá vídeo, ai coloquei o mesmo processador na minha placa-mãe e também não da video.

Com certeza foi pró espaço, mas a dúvida é será que o processador é tão sensivel a ponto de quando trocamos de placa pode ressentir as mudanças?

Segundo ele a pessoa que comprou disse que a placa estava com um processador 1800+ funcionando normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já verificou se está tudo bem encaixado? E a pasta térmica do seu processador, você passou novamente? Qual é a sua placa mãe? Já verificou o seletor de tensão da fonte, e se ela está funcionando corretamente?

Recomendo q teste os componentes do seu PC individualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já verifiquei tudo, quando voltei o meu duron para a placa funcionou normal.

    Vou fazer mais teste amanhã com ele.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Novamente: qual é a sua placa mãe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • minha placa MSI K7N2-V.

    Agora que voltei a colocar o meu Duron ta normal, mas o XP2100+ continua a não dar video, desconfio que realmente morreu sem mais nem menos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×