• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
importado

Problemas na instalação

5 posts neste tópico

importado    0

Saudações...

Estou com um problema para instalar o Win98SE junto com o WinXP (na mesma partição em pastas diferentes), já fiz isto em outros micros e deu certo e nesta máquina está dando pau. O problema é o seguinte:

Tenho uma máquina com MB ABIT k7s, AMD AthlonXP 2700+, 2 pentes de memória de 128MB Kingston trabalhando em DualChanell, hd SATA de 80GB Seagate 7200rpm, placa de vídeo Radeon 9200 128MB, Placa de captura de vídeo, fax/modem Agere 56k v92, gravador de DVD Pioneer.

Nesta máquina já está instalado o WinXP e agora eu instalei o 98SE, só que a instalação vai que é uma beleza até o momento em que ele vai fazer a busca pelos meus equipamentos Plug and Play, chega neste momento e o micro trava!

O que pode ser feito?

Na inicialização o micro abre a opção de qual sistema eu quero utilizar, mas o win98se nem entra (é claro! hehe).

Obs: já tentei reinstalar o win98se umas 3 vezes e sempre trava no mesmo lugar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fragoso    7

importado, eu não sei como ...já fiz isto em outros micros e deu certo e nesta máquina está dando pau. Você está cometendo o erro de querer instalar o Windows 98SE depois de instalado o Windows XP !... :blink:

Não pode!.... Primeiro você tem de instalar o 98SE e, depois, o XP !

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Dumbledore    0

Como o nosso amigo Fragoso disse, não dá p/ instalar uma versão anterior do windows,junto de uma versão atual. Formate tudo, instale o Windows 98 primeiro e depois instale o Windows XP. Mas se o error continuar, ao instalar o Win 98, verifique se o CD está bom. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
importado    0

O problema maior é eu formatei o hd e comecei a instalar o Win98SE mas mesmo assim continua travando na identificação do hardware plug and play.

Já estou quase esgotado de tanto tentar... já me inscrevi em vários forums e não consegui obter nenhuma resposta até agora!!

Por favor me ajudem!

Grato...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Já pensou na hipótese de serem suas memórias? Elas podem dar incompatibilidade com o seu equipamento restante. Tente trocar as memórias para fazer um teste.

Abraços e T+! :joia:

- Dan Schübart -

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso