• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
grinna

Atloh t.bird

3 posts neste tópico

<font color='#000000'>Estou tentando fazer um ov no meu t.bird mudando o multiplicador mais quando eu coloco um multiplicador diferente de 11 a maquina não reinicia como fazer para coloca-lo a freqüências mais de 1.1Ghz que é sua freqüência original?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>esses athlons tem proteção contra overclock, que são alguns fusiveis que fikam em cima do processador, fazendo a ligação correta você quebra essa proteção deixando livre pra fazer oc!

de uma olhada com cuidadoaqui que tem informações detalhada!

lembre-se que a ponte L1 é o quebra o multiplicador!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara to com um problema também, não sei como destravar o multiplicador do meu athlon 1.2 axia-y, ele veio de fabrica com as pontes L1 ligadas mas a bios não permite q eu altere o mulitplicador, minha placa-mãe é a asus a7a266

já tentei mudar pelos jumpers mas também num dá...

se alguem souber me ajude por favor!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0