• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chadoiam

Realtek vs sis 900 ethernet

4 posts neste tópico

chadoiam    0

<font color='#000000'>aí queria saber  tenho uma placa de rede REALTEK PCI e tal no WIN XP mostra a velocidade dela ocmo 100.00/mbps já a outra placa de rede onboard a SIS 900 mostra 10,0/mbps, tipo a realtek e mas rapida???

OU as duas sao iguais ...............ouvi uma materia que placa de rede e tudo igual ehhehhehe verdade???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

<font color='#0000FF'>Placa de rede não é tudo igual... existem placas diferenciadas no mercado... hoje, você encontra mais placas no padrão 10/100mbps, como é o caso das suas...

O q deve estar ocorrendo em sua maquina é q a placa Realtek deve estar ligada a uma rede no padrão 100mbps, enquanto a SiS900 (onboard) deve estar ligada a uma rede no padrão 10mbps, caso do speedy, velox cable etc...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
erimouse1    0

<font color='#000080'>Ouvi de alguém aqui do fórum que as placas 10/100 tem essa escolha (10 ou 100mbps) definida pelos cabos. Se for usado o cabo com pinagem 585(é essa a especificação?) A, será de 10, se for a B, de 100.

Mas eu fico na dúvida para os cabos crossover, que usam uma ponta A e outra B.

Essa informação de posição dos fios nos cabos definindo a velocidade procede?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

<font color='#0000FF'>Erimouse, tanto o padrão 568a e b são 100mbps... um cabo crossover tem as duas configurações e será irá trabalhar a 100mbps... ou 10 mbps se as placas ou o hub/switch for 10 mbps...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso