• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
turmadochaves.com

Dois problemas: USB e Som

3 posts neste tópico

Ontem e hoje, passei o dia em cima do Windows tentando resolver alguns problemas. Certamente, instalei, formatei, umas 5 vezes, neste período, no mínimo.

São dois problemas. Primeiro, o Windows não desliga se eu não ir na Bios e desabilitar o USB. Segundo, a minha máquina está sem som, sendo que todos os drivers foram instalados.

Peço-lhes, que, por favor, ajudem-me. Não sei mais o que fazer para resolver estes problemas, sinceramente.

Abraço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Windows não desliga se eu não ir na Bios e desabilitar o USB

caro amigo....

depende qual a sua placa-mãe?

pode ser o jumper PWR USB.(((3.3 ou 5.5))) experimente trocar as poisiçoes de 1e2 para 2e3.....

pode ser a fonte.........

ou até mesmo a placa-mãe

Segundo, a minha máquina está sem som, sendo que todos os drivers foram instalados.

o som é onboard ,offboard???

se offboard====>ql placa....????

verifique os paineis de som do xp.... e a sua placa também.....

espero mais informções sobre o hardware para poder ajudar melhor

OBS GERAL:::: Antes de tudo da Clear na cmos......

valeu

abraços

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0