• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kurt

Motorola SM56 PCI Speakerphone

6 posts neste tópico

kurt    0

Pessoal, tenho esse modem e só me estresso com ele... minha conexão, de início, é excelente, conecta a 52000 mas baixa até a 6.4kbps, só que, de uma hora pra outra, ela congela, não envia nem recebe dados... quando vou conferir no icone que fica na barra do windows (o tel. amarelo, utlitário do moem), começa a aparecer NEGOTIATING A CONNECTION... dai volta mas começa a diminuir a velocidade, até que chega a um ponto que cai a conexão...

Não aguento mais! tenho vontade de jogar toda essa sucata pela janela! Mas não tenho grana para por adsl... testei ele no meu sempron novo e so uma vez ficou 3 horas conectado, depois sempre caia...

O máximo que se pode ficar conectado é de 50 min a 1h30... já tentei trocar de slot, já atualizei os drivers, já tentei as strings que recomendam (menos uma q tem FX*MM13) e nada!

Descarto trocar de modem... to sem grana pra isso.

Também descarto problemas na linha telefônica... já testaram com um notebook aqui e a conexão se manteve estável.

Não tenho como usar o sempron para testar de novo.. tá com a ram bichada...

Por favor se alguem souber uma solução mágica para meu problema por favor me ajude!

Estou a ponto de cometer um MODEMCÍDIO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
mautaira    0

É amigo....você foi realmente infeliz ao adquirir um Motorola. Eu considero um dos piores modens desses mais atuais. Na minha PCChips eu já utilizei o Lucent e atualmente estou com o Intel e nunca me deram problemas(deixo conectado o domingo o dia inteiro à 6.0kbps)

Compartilhar este post


Link para o post
Compartilhar em outros sites
kurt    0

primeiro... ainda bem que esse modem é emprestado...

segundo... no inicio consigo down ate a 6.4k... que bom se ficasse estavel

terceiro... vou tentar usar o controle de erro por software (XON/XOFF), tava em hardware antes

flws!

feliz natal a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
coutinhobr    0

Oi amigo,

Tenho um modem igual ao seu e realmente desde comprei era horrivel a cnx dele, muito ruim mesmo. Quando conectava e abria alguma página caia logo, quando não caia não abria nada. Eu tinha um K6-II 500 pcchips e foi nessa que eu testei a tal das strings, na primeira que eu coloquei e testei já vi a melhora na hora! Foi incrível mesmo, o modem tá excelente, apesar de que uso adsl agora, mas estava muito satisfeito com a cnx com depois de ter colocado o string.

A string que eu usava era essa: AT&FX*MM13. Não sei se vai servir para você, pois a minha namorada testou no modem motorola dela tb e não funcionou, acho que isso se deve à diferentes versões do modem, sei lá. No meu ficou uma maravilha.

Espero que possa ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
kurt    0

problema resolvido com a instalação do windows XP e os drivers para windows 2000, contidos no cd do modem...

valeu a todos pela ajuda

obs... não coloquei nenhuma string... e ta aqui ha 5 horas firme!

moderadores por obsequio encerrem o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso