• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
SNAKE GAMERS

A7V8X-X não reconhece o Atholon 2.6+ BARTON!

13 posts neste tópico

pessoal ja peguei um sempron para colocar na minha placa-mãe e não funcionou. agora peguei um atholon 2.6 barton e tambem o pc nem entra no setup sendo que a bios é a mais atual sera que tenho que fazer mais o que para esta poh* funcionar?

alguem me ajuda por favor pois eu estou no ponto de pegar um martelo e detona este meu computador :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja testou ela com outro processador?

Suas memórias tem chips dos dois lados?

Tenta ligar ela apenas com 512MB de memória e depois posta aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal eu dei um reset na bios e agora esta beleza so que ele esta operando com a 1.5 isso é normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pereira13@21 dez 2004, 04:00

Não tenta configurar ele na bios corretamente como 2600+

nem da o maximo que chega é 1.5 eu acho que deve ser minha fonte que não aguenta. se passar de 1.5 as letras fica vermelha e escrito CAUTION!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa mãe só aceita memória DDR 333 quando se usa com processador de barramento 333 , outra sugestão seria atualizar a bios mas como você disse que está com a bios mais nova .Pode ser tb defeito da placa porque isso tá meio estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e se eu colocar uma fonte de 400 watz reais sera que da de chegar aos 1.9 mhz de freqüência na placa-mãe.??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na boa era para ele estar a 1.9 normalmente então não seria problema de fonte.

Mas você pode testar.

Em vez da fonte nova passa essa placa pra frente e compra uma nova que ele vai rodar a 1.9 tranquilo.

E com overclock ele roda bem mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pereira13@21 dez 2004, 14:27

Na boa era para ele estar a 1.9 normalmente então não seria problema de fonte.

Mas você pode testar.

Em vez da fonte nova passa essa placa pra frente e compra uma nova que ele vai rodar a 1.9 tranquilo.

E com overclock ele roda bem mais...

mas dai para fazer over clock eu teria que trocar a fonte tambem ne?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende de sua fonte... MAs é bom trocar porque fonte genérica queima fácil.

E tem a fonte leadership Gamer 600W que suporta over e custa 100 conto.

Mas boa mesmo é a seventeam de 350W(reais) R$170 ou com mais w.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pereira13@21 dez 2004, 14:58

Depende de sua fonte... MAs é bom trocar porque fonte genérica queima fácil.

E tem a fonte leadership Gamer 600W que suporta over e custa 100 conto.

Mas boa mesmo é a seventeam de 350W(reais) R$170 ou com mais w.

olha eu estava penssando em colocar uma da satellite de 400 watz reais

%7Boption%7Dhttp://www.satellitebr.net/net/images/dados/ATA_Site2.jpg' border='0' alt='' />

400W Reais

Saída de 12V com 28A

Conector Serial Ata (SATA)

2 Ventiladores 8x8Cm

Capa de nylon para proteção dos cabos

Acompanha cabo de força

18 meses de garantia

sera que da conta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0