• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
felipe_barros

Micro reiniciando

3 posts neste tópico

E aí pessoal beleza? Preciso de uma ajuda de vocês... montei um micro Semprom 2200+ em uma placa-mãe soyo k7vm333 com 256 ddr 333 generica, hd seagate de 10 GB e fonte da maxxtro, acontece que o micro está reiniciando, as vezesele reinicia antes de entrar no windows, as vezes logo que carrega o windows e outras vezes depoisde um certo tempo... a temperatura do processador está ok, o dissipador nem eskenta, medi as voltagens da fonte estão ok, troquei de fonte e o problema persiste, mas agora começa a minha dificuldade, coloquei a memória do meu computador 512 ddr 400 e o micro não reinicia, mas ficam aparecendo vários erros no windows (xp), dizendo que se recuperou de um erro grave, coloquei o pente de memoria do sempron, no meu computador xp 2600 e ele funciona normal... não testei hd nem placa-mãe nem processador, mas eu acho que processador não é pois o micro não reincia com outra memoria, será que pode ser hd também??? Se alguem já passou por isso e puder me dar uma ajuda eu agradeço!

valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tb estou com o mesmo problema, mas não sei de quem é a culpa, minha conf. é a da assinatura. Estou desconfiado que seja ou a fonte que não está aguentando o tranco...ou o Win XP que tá dando pau...não mexi dentro do gabinete porque ainda está na garantia...segunda vou ligar pro técnico pra ver o que está acontecendo...

E o pior é que isso acontece quando não uso nem 10% do processador, às vezes ele está totalmente idle e o bagulho reinicia...Mas quando rodo algum jogo (NFSU com tudo no maximo) não acontece nada...vai entender... <_<

qualquer coisa que descobrir posta aí!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0