• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
claudinei

Por favor alguem me ajude.....

16 posts neste tópico

:wacko: Olá pessoal, preciso de ajuda,socorro.....O meu XP não roda programas do Dos,aprece a mensagem o arquivo de sistema não é adequado a execução de aplicativos do ms dos e do windows,encerrar o aplicativo.

Já reinstalei o XP 2 vezes, toda vez que eu faço isso ,não aparece mais a mensagem e consigo rodar o programa, mas depois de algum tempo ela volta,já fiz de tudo e nada.

Se algúem souber algo,por favor me diga, caras, senÃO EU TÔ FERR...

valeu

claudinei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Copie o arquivo Autoexec.nt da pasta C:\Windows\Repair e cole na C:\Windows\System32.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo tempo em que você respondeu acho que não reiniciou o PC. Siga também os passos sugeridos pela Microsoft.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já havia feito estes passos antes,seguindo as sugestões a um caso igual que estava em discussão,por isso foi rápido,

Por favor não desista de mim

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente os passos abaixo:

Adicione uma nova linha na seção [386ENH] do arquivo system.ini:

PerVMFiles=150 (ou o valor necessitado)

Inclua também no arquivo config.nt (em c:\Windows\System32) as linhas abaixo:

files=200

buffers=30

No arquivo autoexec.nt (em c:\Windows\system32) inclua a linha:

set clipper=F200

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou estes passos?:

1. Iniciar > Executar > Regedit

2. Localize e selecione o seguinte valor:

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\VirtualDeviceDrivers\VDD

3. Exclua o valor acima;

4. No menu Editar, aponte para Novo e clique em Valor de seqüência múltipla.

5. Digite VDD na caixa Nome do valor e pressione ENTER.

6. Feche o Editor do Registro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim esses passos constam da ajuda da microsoft,conforme o Link que você enviou.Só para ilustrar o problema ,toda vez que eu reinstalo o XP tudo funciona OK, mas depois de algum tempo não funciona mais,fiz um teste depois que reinstalei O XP e fiquei entrando e saindo do programa,e voltou a acontecer, ou seja não precisa desligar e ligar para dar o problema E DEPOIS QUE ACONTECE, nada tem efeito só mesmo instalando de novo.

Pode ser algum virus??????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpe os arquivos temporários com o CCleaner. Há também a opção de verificação e correção de erros de entradas inválidas e tente novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo:

por acaso você esta usando partição NTFS? se estiver não irá conseguir. somente se estiver em FAT32.

um abraço

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por UserBoyCRk@18 jan 2005, 00:46

caro amigo:

por acaso você esta usando partição NTFS? se estiver não irá conseguir. somente se estiver em FAT32.

um abraço

:joia:  :joia:

Aqui eu uso programas em Clipper com NTFS normalmente.

Tente copiar o Autoexec.nt de outro PC para o seu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:wacko: O meu sistema está em ntfs,como eu faço para converter um arquivo para fat 32,no caso deixando o restante do sistema em ntfs

Valeu,acho que estamos quase lá

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0