• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest lucitecnico

[Resolvido] Finalmente montei meu micro!

6 posts neste tópico

Ufa, depois de alguns meses comprando componentes, e depois de quase destruir minha placa mãe:

http://forum.clubedohardware.com.br/index....pic=51655&st=80

Finalmente consegui montar o meu novo micro :palmas:

Placa mãe: Asus A7n8xx

Processador: Atlhon XP 2800

Memoria generica: 256Mb/333

Agora estou precisando de ajuda para fazer alguns ajustes, pois ainda sou da época do K6/Celerom, e notei que houve mudanças de lá para cá.

No momento estou usando as configurações automaticas da placa mãe, a temperatura do processador está em torno de 36 graus segundo o software da Asus.

Gostaria de saber como descobrir as caracteristicas do meu processador, se as configurações automaticas são eficientes, ou se eu vou ter que fazer alguma modificação manualmente.

Ps: O Micro não está desligando, quando coloco para desligar ele reinicia, acho que é alguma configuração na placa que não encontrei.

Desde já grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sobre o desligar e ele reiniciar, veja no setup se a opção ACPI esta ativada, fica dentro POWER NÃO MAIS O QUE!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajuste fino que tu podes fazer é ajustar as latencias das memórias, da uma olhada na bios! as minhas memos genericas sem overclock ficam em 3-3-3-6

melhor mesmo seria tu postar ou simplesmente ler a parte de overclock, ali tu vai encontrar mais informações importantes!

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei a velocidade dele em 12,5 X 166, a temperatura no Set Up oscila entre 47~ 49 graus, mas no programa (PC Probe 2.0) indica 36 graus. Porque essa diferença???

Quando liguei o computador hoje, vi que a temperatura estana em torno de 47 graus no PC Probe, reiniciei e quando entrei no set up, a temperatura estava 69 graus :ahh: . Percebi então que o problema da temperatura estava no Cooler (Maldito Omega), a presilia não aguenta o peso do dissipador e ele começa a

se afastar de um dos lados do processador, causando o aquecimento. :priv:

A memória eu ajustei para 333.

Existe algum programa de confiança para medir a temperatura do processador? e a velocidade dele?

Ps: Eu ainda não consegui fazer ele desligar, ele continua reiniciando, Minha fonte é a do gabinete Maxxtron Capricorn II ( 400w??)

Desde já grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0