• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Orion.UT

Só me resta uma saída:

7 posts neste tópico

Situação:

2 computadores que não se comunicam. Computador A: "MB A7V8X ASUS, XP 2200, 512 RAM, HD 40 GB, usando placa de rede da MB". Computador B: "MB PCSHITS M810 MLR, DURON 1.2, 256 RAM, HD 4GB(pequena, deixa o pc muito lerdo, mas deixa isso pra lá :tantan: )

Os 2 PCs rodam com Windows XP PRO SP1.

Os dois PCs não se comunicam... Vou relatar as operações já tentadas:

- Formatar o HD (ambos ok)

- Reinstalar o Windows (ambos ok)

- Colocar placa de rede nova (ambos com 2 realtek pci, ok)

- Refazer as pontas dos cabos (ok)

- Retirar o HUB e ligar em cross (ok)

- Trocar as placas pci de slot (ambos ok)

- Desativar as placas de rede onboard e deixar apenas as pci (ambas ok)

- Colocar o mesmo usuário e senha em ambos os PCs (ok)

Após perdidos 4 dias de tentativas de configuração no local, resolvi trazê-los para casa. Agora é a parte curiosa:

AMBOS FUNCIONAM EM REDE COM O MEU PC!!! Dá pra acreditar? Eu coloco o micro A conectado ao meu pc: rede normal. Coloco o micro B conectado ao meu pc: rede normal. Coloco A e B conectados: ambos se acham na rede, porém nenhum se acessa...

Se ninguém me ajudar a única tentativa restante será uma marreta bem grande descendo com toda força sobre cada um deles! :muro:

Alguém tem alguma sugestão, for a amarreta? xD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique e refaça o compartilhamento, reveja os niveis de acesso, tente colocar nível de acesso com o nome do usuário em cada máquina adicionando um usuário...

Qualquer dúvida posta aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esqueci de listara verificação do compartilhamento... Também testei isso.

O nível de acesso dos usuários é admin...

Im going crazy!

Até agora tentando e nada

=/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei uma saída, vejam:

Primeiramente desabilitei todos os hardwares onboard no pc da MB PCSHITS, tal como placa de rede, placa de som, modem e usb. Formatei o hd e instalei o windows 98 SE. Instalei a placa de rede PCI com chipset VIA, porém não obtive êxito em comunicar os 2 PCs. Então instalei uma placa de rede PCI com chipset Realtek. Configurei a rede com TCP/IP. Funcionou normal.

Resolvi ligar a rede onboard (SiS). Até a instalação da rede onboard, estava tudo ok. Posteriormente à configuração do protocolo TCP/IP na onboard, a rede simplesmente "bugou". Começou a dar erros ou transferir arquivos muito lentamente.

Novamente desinstalei as 2 placas, reinstalando apenas a Realtek PCI. Após configurada, rede normal.

Foi quando cheguei à seguinte conclusão: ao se configurar um IP para a rede onboard, a rede toda travava. Pois bem, como o PC seria um servidor de internet, não tive problemas em deixar a rede onboard ligada (sem ip definido) no speedy e a rede Realtek PCI configurada para a rede local.

Problemas terminados! Até deixei de gastar uma grana comprando uma marreta!!! :D

Bom, fica de alerta aos colegas do forum. O meu problema pode ser o de algum outro usuário.

Obrigado pela ajuda.

Abraços.

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Orion.UT@22 jan 2005, 01:45

Situação:

2 computadores que não se comunicam. Computador A: "MB A7V8X ASUS, XP 2200, 512 RAM, HD 40 GB, usando placa de rede da MB". Computador B: "MB PCSHITS M810 MLR, DURON 1.2, 256 RAM, HD 4GB(pequena, deixa o pc muito lerdo, mas deixa isso pra lá :tantan: )

Os 2 PCs rodam com Windows XP PRO SP1.

Os dois PCs não se comunicam... Vou relatar as operações já tentadas:

- Formatar o HD (ambos ok)

- Reinstalar o Windows (ambos ok)

- Colocar placa de rede nova (ambos com 2 realtek pci, ok)

- Refazer as pontas dos cabos (ok)

- Retirar o HUB e ligar em cross (ok)

- Trocar as placas pci de slot (ambos ok)

- Desativar as placas de rede onboard e deixar apenas as pci (ambas ok)

- Colocar o mesmo usuário e senha em ambos os PCs (ok)

Após perdidos 4 dias de tentativas de configuração no local, resolvi trazê-los para casa. Agora é a parte curiosa:

AMBOS FUNCIONAM EM REDE COM O MEU PC!!! Dá pra acreditar? Eu coloco o micro A conectado ao meu pc: rede normal. Coloco o micro B conectado ao meu pc: rede normal. Coloco A e B conectados: ambos se acham na rede, porém nenhum se acessa...

Se ninguém me ajudar a única tentativa restante será uma marreta bem grande descendo com toda força sobre cada um deles! :muro:

Alguém tem alguma sugestão, for a amarreta? xD

voce esta muito estrassado cara: voce tem que primeiro ver na net e entrar mais em sites de rede, pois, voce deve esta fazendo algo de errado em sua maquina para não ver as duas maquinas, alé da mascara de rede que voce tem que configurar voce tem que compartilhar alguma pasta ou partição de suas duas maquinas ou quantas voce tiver......

amigao45@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0