• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lukax

rede com SP2

4 posts neste tópico

Galera eu tom com um problemão.... :muro:

eu tenho uma rede com 10 pc´s win sp2, ligados a um rub q se liga a um modem velox roteado B) .... quando eu configuro tudo, mesmo usando os disco gerado a partir do primeiro pc, todos entram na rede, acessam a net mas não se enchergam e quando eu vou em meus locais de rede aparece a mensagem dizendo que a rede não pode ser encontrada ou eu não tenho privilégio para acessa-la.... :angry:

o que eu faço

desde já valeu a força!

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se voce possue privilegios de administrador...

tente pingar outra máquina, se não der certo, verifique as configurações como ip (192.168.0.x) mascara (255.255.255.0).. Como gateway coloque o ip do pc com conexão a net... verifique também se o grupo de trabalho é o mesmo, se os pcs tem nomes diferentes e se o compartilhamento de arquivos e impressoras estão habilitados em todos os pcs..

Anderson Hoffmann

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D digai 69, se é q posso te chamar assim!

eu resolvi parcialmente! ...nas propriedades da conexão, na guia autenticação eu desabilitei todas as autenticações e parou de mostrar a mensagem de falta de privilégio, mas ele só encherga ele mesmo!!! ja verifiquei, grupo, ip, dns, desabilitei o firewall, q não é windows, eu uso o F-secure e mesmo assim nada

ele só se encherga :tantan: rs!

resumindo.... SOCORRO!!!

obs: as maquinas não se pingam, mas pingam o servidor dns e têm acesso a net

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0