Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
demon_dcs

OVER_EXTREMO_AXP_

Recommended Posts

Bom eu to fazendu uns over aqui e meu XP já tá em 15x155Mhz é muito arriscado manter esse FSB?? as voltagens da minha satellite tão assim

3.3 = 3.20

5.00 = 5.07

12.00 = 11. 30

as voltagens estão sertas???

meu vcore tá a 1.85 tá muito auto???

a temperatura do processador tá a 51° e a placa mãe tá a 25°com eu escutandu musica e mexendu na net tá boa a temp???

a minha config é a da assinatura

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por pereira13@28 jan 2005, 21:01

    Ta de boa mas não é bom manter esse vcore. Melhor manter no máximo a 1.75V.

    só tem um problema eu não consigu baixar o vcore eu fiz pin-mod pra 1.7 e mesmo que eu faça pra outro tipo 1.75 ele sempre sobe pra 1.85 minha voltagens estão normais???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por demon_dcs@28 jan 2005, 21:20

    só tem um problema eu não consigu baixar o vcore eu fiz pin-mod pra 1.7 e mesmo que eu faça pra outro tipo 1.75 ele sempre sobe pra 1.85 minha voltagens estão normais???

    demon_dcs é melhor você trocar de fonte, com esse vcore de 1.85V o seu pc está correndo um sério risco.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Sim Brothers@28 jan 2005, 21:28

    Acho que a 12V tá muito baixa!

    + o problema não seria a tensão estar acima??? tipo 12.85 sei lá

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por demon_dcs@28 jan 2005, 21:31

    + o problema não seria a tensão estar acima??? tipo 12.85 sei lá

    não pode passar dos 12.60V para estar boa a tensão, mas se ficar muito baixa é ruim, está abaixo dos 5% recomendados de oscilação de tensão isso não é nada bom por isso indiquei que trocasse de fonte para fazer overclock se continuar como está você pode perder hd, memória...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Sim Brothers@28 jan 2005, 21:34

    O ideal é ela estar o mais próximo do nome dela, ou seja, 12V!

    + tem perigo de queimar ou danificar augo aqui???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por demon_dcs@28 jan 2005, 21:36

    + tem perigo de queimar ou danificar augo aqui???

    tem sim, troca essa fonte logo, uma Seventeam 350W é uma boa opção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por netadmin@28 jan 2005, 21:41

    tem sim, troca essa fonte logo, uma Seventeam 350W é uma boa opção.

    bom é que eu to liso + vou v c eu compro uma o + rápido possivel talvez dia 6 eu já esteja com ela + dá pra usar assim até lá???(dia 6) po agora vocês me deixaraum preocupado :( com isso tava tão feliz com meu over :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por demon_dcs@28 jan 2005, 21:45

    bom é que eu to liso + vou v c eu compro uma o + rápido possivel talvez dia 6 eu já esteja com ela + dá pra usar assim até lá???(dia 6) po agora vocês me deixaraum preocupado :( com isso tava tão feliz com meu over :D

    é melhor você deixar padrão até chegar a fonte, é mais seguro :palmas:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, escreve as configurações do over que você fez e volta num nível mais normal, quando tiver a fonte você acerta de volta! É mais garantido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • beleza acho que vou tira então porque com o vcore padrão q é 1.65 eu chego nele a 2700+ ele até chega a 2800+ + ai ja ta no limite

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por pereira13@28 jan 2005, 21:01

    Ta de boa mas não é bom manter esse vcore. Melhor manter no máximo a 1.75V.

    boa nada.. ólha la a linha de 12V dele ta 11.30.. isso não ta certo..

    provavelmente é algum bug do sensor da placa

    demon_dcs

    fais o seguinte..

    verifica essa tensão na bios ou verifica com um multimetro pra ter certeza..

    e não se esquece de fazer isso com o processador em full..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@28 jan 2005, 22:17

    boa nada.. ólha la a linha de 12V dele ta 11.30.. isso não ta certo..

    provavelmente é algum bug do sensor da placa

    demon_dcs

    fais o seguinte..

    verifica essa tensão na bios ou verifica com um multimetro pra ter certeza..

    e não se esquece de fazer isso com o processador em full..

    na bios não mostra a linha de 12 só a 3.3 e a 5.0

    na bios tá

    3.3 = 3.36

    5.0 = 5.07 (acho q é isso)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual é o seu processador original ? Seria interessante você não passar de 1.75V mesmo!!! E troque sua fonte pois a de 12V está muito baixa...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por edu_angra@29 jan 2005, 00:01

    Qual é o seu processador original ? Seria interessante você não passar de 1.75V mesmo!!! E troque sua fonte pois a de 12V está muito baixa...

    é um athlon xp 2400+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    demon_dcs como você pode perceber quase todos que postarm indicaram para você trocar a fonte...

    edu_angra você conseguiu 2807MHz com o Volcano 12???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por netadmin@29 jan 2005, 00:15

    demon_dcs como você pode perceber quase todos que postarm indicaram para você trocar a fonte...

    edu_angra você conseguiu 2807MHz com o Volcano 12???

    é eu vou comprar essa ST350 ai vou manda v no over heeh

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    netadmin: edu_angra você conseguiu 2807MHz com o Volcano 12???

    Foi com um Air Cooler, mas este Volcano 12 aguenta o tranco tranquilamente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por demon_dcs@28 jan 2005, 22:42

    na bios não mostra a linha de 12 só a 3.3 e a 5.0

    na bios tá

    3.3 = 3.36

    5.0 = 5.07 (acho q é isso)

    então mede com o multimetro que você ira saber como esta a linha de 12V

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por edu_angra@29 jan 2005, 11:56

    Foi com um Air Cooler, mas este Volcano 12 aguenta o tranco tranquilamente

    qual air cooler?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por netadmin@29 jan 2005, 18:31

    qual air cooler?

    Aí netadmin que FSB tá usando e que multiplicador ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • minha placa mãe suporta FSB de 200Mhz???? porque ela tem un jumper aqui pra por en 200MHz

    + uma coiza minha placa mãe ó ligou uma vez com fsb de 166 que foi quandu eu transformei meu t-bred em mobile e depois não ligo + nessa velocidade tipo eu subi pra 170Mhz ai fico apitandu e mesmo depois de eu dar um clear cmos ela não liga + em 166 o que pode ser???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×